Nach GUI Neustart immer ein Freese

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Nach GUI Neustart immer ein Freese

      Hallo zusammen,

      nachdem ich heute mein Solo 4K aus dem Deep hochgefahren habe, ist sie auf dem Startbildschirm (die Dame mit der blauen Schrift)
      und ist nicht weiter zum ersten Sender gegangen.

      Danach habe ich neu geflasht.

      Seitdem bekomme ich auch bei einer neuen Clean Installation ohne zurückspielen immer ein Freeze sobald ich die GUI Neustarte zb nach installieren der Plugins
      (zB EMC, Oscambutler, Epg Share etc.)

      ich habe VTI 14.0.3 neu geflasht.

      Hat irgendjemand ne Ahnung an was das liegen könnte?

      Bin ratlos
    • Nein Online Aktualisierung nach dem Flashen hab ich nicht gemacht.

      Ich flashe neu und berichte wieder

      Edit:
      Leider immer noch das gleiche Problem.

      Es läuft auch nach Online Aktualisierung alles so lange gut, bis ich nach der Installation der Plugins einen Reebot mache.

      Dann wieder ein Freeze ohne zurück zum Fernsehbild zu springen.

      The post was edited 1 time, last by hgdo ().

    • So, hab jetzt mal nur die installiert die ich zur Verwendung wirklich brauche (EMC, Oscam Butler, Nfs Server)

      Bis jetzt funktioniert alles.

      Drückt mir die Daumen dass das so bleibt
    • Mach ich,

      die Frage ist nur wie flashe ich die Sicherung zurück wenn wieder was ist?
      Das wird doch seit ein paar Versionen nicht mehr angezeigt?!
    • musikfant wrote:

      So, hab jetzt mal nur die installiert die ich zur Verwendung wirklich brauche (
      Warum hast du vorher Plugins installiert, die du nicht brauchst?

      musikfant wrote:

      die Frage ist nur wie flashe ich die Sicherung zurück wenn wieder was ist
      genau wie ein neues Image aus der DB, auf den USB-Stick kopiert und von da flashen, oder mit automaticfullback aus der GUI heraus
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!