Fehler in der Programmierung

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Fehler in der Programmierung

      Hallo,
      ich habefolgendes Problem:

      ich möchte eineSendung aufzeichnen, die von Mo bis Fr gesendet wird.
      Dazu gehe ich ins EPG undwähle bei der Programmierung „Mo-Fr“ und ok.
      Dann wird die Sendung inder Timerliste richtig angezeigt. Im EPG sind die Sendungen weiß markiert. Auchdie Dauer der Sendung passt.
      Am nächsten Tag aber nimmtder vu+ nicht nur die programmierte Sendung auf, sondern mehrere Stunden!!! Selbständig,ohne mein Zutun!!! Auch in der Timerliste ist nun statt 55 Minuten 2930 Minutenzu lesen!!!...
      Damit ihr euch ein Bildmachen könnt, habe ich Screenshots der jeweiligen Schritte angehängt.
      Woran könnte das liegen?

      Danke im Voraus!

      Wolf
      Files

      The post was edited 2 times, last by hgdo ().

    • Image aktuell?
      Via VTI Panel - Neuigkeiten (Blau-Grün-Grün) die Onlineaktualsierung durchgeführt?

      Dann sollte das Problem Geschichte sein.
    • Danke für eure Antworten, ich update mal das Image.

      Meine Version ist (vor dem Update) das hier:

      Das mit den Screenshots muss ich mir noch ansehen wie das geht, und auch das mit dem EPGREFRESH. Ich bin leider Laie und kenne mich nicht so gut aus mit dem Gerät. :whistling:

      Grüße Wolfgang
      Files
      • vu+version.JPG

        (128.53 kB, downloaded 17 times, last: )
    • Mach das Update, danach sollte der Fehler weg sein. Du solltest allerdings die „fehlerhaften“ Wiederholungstimer löschen und neu anlegen. Nur zur Sicherheit :)

      Und Du solltest überlegen, ob Du künftig wiederholende Sendungen per Autotimer programmierst. Das ist bei Änderungen des Sendetermins wesentlich zuverlässiger als Wiederholungstimer. EPGrefresh hier.