Neustart funzt nicht

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Neustart funzt nicht

      Meine duo4K mit V13 arbeitet in einem HS Netzwerk mit einer Zero4k (h02) und nochmal einer Zero4k.
      Läuft soweit toll.

      Nur ist mir aufgefallen das ich bei einem Neustart der duo beim "please wait" bildschirm stehen bleibe.
      Dann hilft nur noch Netzschalter aus.

      Die Zeros packen das ohne probleme.

      Alle Boxen haben ds aktuelle Image mir Kraven Skin
    • Dein Receiver ist ein kleiner Computer, der es nicht mag einfach ausgeschaltet zu werden.

      Günstiger wäre es ihn entweder über lang Power (ca. 15 sec.) an der FB neuzustarten und das herunterfahren erneut anzustossen,
      oder Enigma2 per init 4 zu stoppen und dann ausschalten.

      Nach einem kompletten Neustart sollte dann der Receiver auch wieder lüppen wie gewünscht.
      _______________________________________________________
      LG Nase

      Duo 4K DVB-S2x (45308X FBC) / DVB-T2 (BCM3466) ; Samsung HM321H intern ; Synology 218+ ; Inverto Unicable II IDLU-UWT110-CUO1O-32P Multischalter 5/32
      Uno 4K SE DVB-S2 (45208 FBC) ; TOSHIBA MQ01ABD0 extern ; Synology 218+ ; Inverto Unicable II IDLU-UWT110-CUO1O-32P Multischalter 5/32
      Uno 4K DVB-S2 (45208 FBC) ; Synology 218 ; Inverto Unicable II IDLU-UWT110-CUO1O-32P Multischalter 5/32 ; Inverto Pro Wideband IDLP-WDB01-OOPRO-OPP
      Zero 4K DVB-S2x (SI2166) / HMP-Combo DVB C/T2 Hybrid ; Synology 218+ ; Selfsat H30D2 / Maximum UHF 200

      Der Fortschritt lebt vom Austausch des Wissens. (Albert Einstein)
      Wende dein Gesicht der Sonne zu, dann fallen die Schatten hinter dich. (aus Uganda)