[Erledigt] Probs beim flashen. VU Duo 4k

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • [Erledigt] Probs beim flashen. VU Duo 4k

    Habe heute versucht meine neu Duo 4k mit dem aktuellem VTI Image vom Stick zu flashen. ( Stick Fat 32, max 4GB.) Habe auch andere Sticks probiert. Formatiert zu FAT oder FAT 32.
    Erst wollte es gar nicht funzen, nachdem ich dann gelesen hatte, das man die HDD aus dem Einschub nehmen sollte, hat das flashen dann doch teilweise funktioniert.
    Problem ist, nachdem man durch die Konfiguration durch ist, (Sateliten-Hotbird-Astra, WLan Einrichtung, Kanalsuchlauf, Jugendpinabfrage usw.) startet die Box ja normalerweise neu.
    und da liegt der "Haken". Sie bleibt beim Startmenü ( Die VTI Frau ) stehen, mit dem Hinweis "Pleasy wait" !!. Man kann ruhig 15 oder auch 30 min warten, es tut sich nix.
    Habe die Box insgesammt 3x neu geflasht, nach Neustart immer der gleiche Mist.
    Woran kann das liegen ??
    Box ist neu.
    Image: VTi_14-0-3_vuduo4k_201904251019_usb.


    Könnt ihr helfen, habt ihr Tip's ? Was mache ich falsch ?

    LG Horst
  • Von alleine startet die nicht neu nach der Ersteinrichtung.
    Hast die Onlineupdates gemacht, nach der Erstinstallation?
    Tuner sicher richtig konfiguriert?
    Memo an mich: Signatur einfügen!
  • Online Updates installiert nach dem flashen?
    Und steht da nur "Please Wait" oder reagiert die Box noch wenn du z.B. die Menü Taste drückst? Weil das Please Wait ist in einem Bild drin das stehen bleibt wenn kein Empfang da ist...
    Docendo Discimus
    KEIN SUPPORT PER PN!

    Bouquets edtieren? Picons verwalten? Thread (v18.0 released)

    The post was edited 1 time, last by Clemens ().

  • Clemens wrote:

    Online Updates installiert nach dem flashen?
    So weit komme ich ja erst gar nicht. Flashen vom Stick. Nach der ersten ersten Einrichtung startet die Box ja neu. Und dann bleibt sie im Startmenü ( VTI Frau) hängen.
  • Mesa wrote:

    Jugendpinabfrage usw.
    Beim Einrichten nur die Wichtigen Sachen wie Aulösung, Tuner, Senderliste, Netzwerk.
    Dann mit Blau Grün Grün erst mal ein Online Update durchführen, und die Box neu Starten.
    Danach dann erst den Rest installieren.
  • Habe aktuell ne VU+ Duo2. hab die neue Box genauso eingerichtet.

    Petry1 wrote:

    Beim Einrichten nur die Wichtigen Sachen wie Aulösung, Tuner, Senderliste, Netzwerk.Dann mit Blau Grün Grün erst mal ein Online Update durchführen, und die Box neu Starten.
    Danach dann erst den Rest installieren.
    Hab ich gemacht. Das mit der Juendpinabfrage war nur ein Bespiel, hab es übersprungen weil ich das nicht brauche.

    The post was edited 1 time, last by hgdo ().

  • Da beschreib die Tunerkonfig doch bitte mal.
    Hast mal ins VU Wiki geschaut, da steht sehr viel darüber.
    Memo an mich: Signatur einfügen!

    The post was edited 1 time, last by mc2 ().

  • Hast du ein Kanalsuchlauf gemacht ?
    Ich nehme immer die Settings, die bei der installation vorgeschlagen werden (sind vom Feed), und spiele dann später meine eigenen Settings auf die Box.
    Kannste ja mal versuchen.
    "Please Wait" solte beim Neustart nicht kommen, aber wenn die Frau erscheint, mal auf 1 Drücken, dann sollte der erste Kanal geöffnet werden.
  • Immo hab ich noch Twin LNB für Hotbird/Astra.
    Konfiguration:
    Tuner A: gleich wie Tuner B
    Tuner B: Einrichtung: Einfach
    Modus:DISEpC A/B
    Port A: Eutelsat Hotbird 13Grad
    Port B: Astra 19,2 Grad
    Spannung: Ja
    DISEpc wechsel: Nein

    So waren auch die Einstellugen bei der DUO 2. Und die funzen ja auch.
  • Die sind für Duo2 und Duo 4K falsch.

    Richte Tuner A ein und B „gleich wie A“
  • Wenn ich mich nicht irre, ist bei alln VU außer bei derSolo² A der Mastertuner, dann stimmt deine Konfig nicht, ist aber auch sehr gut im Wiki beschrieben.Beim FBC-Tuner der 4K-Geräte gibt es einige Besonderheiten zu beachten, steht auch im Wiki
    ACHTUNG!!!! Hier folgt eine Signatur:


    Die Benutzung der Suche ist NICHT verboten! D:

    "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

    Keine Hilfe ohne ausgefülltes Profil!
  • hgdo wrote:

    Die sind für Duo2 und Duo 4K falsch.

    Richte Tuner A ein und B „gleich wie A“
    O.K. werde das mal versuchen, und dann Berichten. -- Danke -- Allen für die Tip's.
  • mc2 wrote:

    Scheint jetzt zu klappen, oder?
    Teste es heute nicht mehr, morgen ist auch noch ein Tag.
    Das dumme ist, ist habe die Konfiguration im Wiki vorher gelesen, aber dann nicht mehr dran gedacht.
    Frei nach dem Motto, ein Mann versucht es erst ohne Anleitung.
    Morgen versuche ich es nochmal, mit Anleitung.
  • Ist das ein Twin Monoblock LNB/ Astra-Hotbird, ohne Multischalter dazwischen ?
  • Petry1 wrote:

    Ist das ein Twin Monoblock LNB/ Astra-Hotbird, ohne Multischalter dazwischen ?
    Jepp. Will aber mit der neuen Kiste umsteigen auf Unicable. Damit ich mehrere Sendungen gleichzeitig aufnehmen kann. So ist mein Plan.

    The post was edited 1 time, last by Mesa ().

  • So, habe alles mit etwas Hilfe hinbekommen. Die DUO 4k läuft super. Dank Unicable auch keine Probleme mehr mit Mehrfachaufnahmen. Alles Top.
    Files
    • 1. (11).jpg

      (629.48 kB, downloaded 5 times, last: )