Empfangsprobleme bei N24HD und AnixeHD

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Empfangsprobleme bei N24HD und AnixeHD

      Hallo,

      ich bin es mal wieder.
      Ich habe seit einigen Wochen ein Problem mit 2 HD-Sendern: N24Hd und AnixeHD (den schaue ich zwar nicht, aber bei der Empfangskontrolle festgestellt.)
      Die Signalstärke (AGC) ist 75%, der Signalpegel springt zwischen 0 -43%.

      Kein Bild, kein Ton. Senderlogo wird in der Box angezeigt, im Infobalken steht die aktuelle Sendung.

      Woran kann das liegen, dass ich meißt Mittags das Problem habe, Abends aber nicht bzw. gaaaanz selten?

      Technik: Quad-LNB -> 16er Multischalter -> Sat-Dose -> TV.

      Was habe ich bereits gemacht:
      Den Sender angerufen: keine Probleme bekannt.
      Satschüssel-Ausrichtung kontrolliert: Top.
      SD-Programme kontrolliert: alle da, mit super Pegel!
      Lieferant der Box angerufen: "Seltsam, dass es nur die 2 Sender sind." Genaugenommen ist es sogar nur dieser Transponder (53). "Image oder Original?" Image. "Könnte eventuell daran liegen."
      Andere Ausgänge des Multischalters genutzt.
      Tuner A mit Aufnahme beschäftigt, so daß Box für die Anzeige nun TunerB nehmen muss.

      Immer ohne Verbesserung.


      Getreu dem Motto: No Touch a running System! habe ich das System in dem Zustand, wie nach der Erstinbetriebnahme.

      Das EINZIGE, was ich in den letzten Wochen geändert habe ist, ich habe ToggoPlus meinem Favoriten zugefügt. Habe also jetzt 43 statt 42 Sender in meiner Liste. Aber daran kann es doch nicht liegen. Oder?
      Und ich weiß ehrlich nicht, ob die Probleme schon vor oder erst nach dem Sender hinzufügen aufgetreten sind.


      Was sollte ich nun unternehmen oder woran kann es liegen?

      Gruß
      Georg
      Bitte bedenkt, wenn Ihr mir antwortet: Ich bin ein WIN-Nutzer. Minimalnutzer! Nur das was nötig ist. Begriffe, die für Linux-Nutzer Selbstverständlichkeiten sind, sind für mich Fremdwörter!
      Und: Ich bin ein Newbie! Das ist KEINE Entschuldigung. Das ist ein bedauernswerter Zustand!
    • DasSchorschi wrote:

      ein Problem mit 2 HD-Sendern: N24Hd und AnixeHD
      Die Signalstärke (AGC) ist 75%, der Signalpegel springt zwischen 0 -43%.
      N24HD gibt es schon seit Monaten/Jahren nicht mehr, hat neuen Namen, WeltHD,
      AGC ist das uninteressanteste was es gibt, ist eine automatische Verstärkungsregelung, die SNR ist der Wert der eine kleien Aussage treffen kann, zwischen 0 und 43 ist er bei mir bei starken Regen/Gewitter. Also ist deine Satanlage doch nicht so top wie du denkst. Wenn es Tageszeitabhängig ist wäre meine Vermutung ein "Scheiss"-LNB, welches bei direkter Sonnenbestrahlung in die Knie geht.
    • DasSchorschi wrote:

      Satschüssel-Ausrichtung kontrolliert: Top.
      womit kontrolliert - Sat Messgerät ?


      Die ankoomende Werte können auch an der ankommenden Satleitung, an der Box gemessen werden.

      DasSchorschi wrote:

      Die Signalstärke (AGC) ist 75%, der Signalpegel springt zwischen 0 -43%.
      AGC Wert niedrig. Schlimm?


      ist das VTI Image aktuell - Stand mittlerweile 14.xxxx

      The post was edited 1 time, last by dochu ().

    • Hallo,

      kontrolliert mit einem Sat-Finder-Messgerät von TechniSat.

      PeEf wrote:

      Also ist deine Satanlage doch nicht so top wie du denkst.
      Und wie erklärst Du Dir, dass es nur diese 2 Sender betrifft?


      PeEf wrote:

      "Scheiss"-LNB, welches bei direkter Sonnenbestrahlung in die Knie geht.
      Das kann natürlich sein. Da kann ich keine Aussage darüber machen. Das Problem habe ich aber auch bei schlechtem Wetter. Quasi jeden Tag.

      Gruß
      Georg
      Bitte bedenkt, wenn Ihr mir antwortet: Ich bin ein WIN-Nutzer. Minimalnutzer! Nur das was nötig ist. Begriffe, die für Linux-Nutzer Selbstverständlichkeiten sind, sind für mich Fremdwörter!
      Und: Ich bin ein Newbie! Das ist KEINE Entschuldigung. Das ist ein bedauernswerter Zustand!
    • DasSchorschi wrote:

      Die Signalstärke (AGC) ist 75%, der Signalpegel springt zwischen 0 -43%.
      Ich orientiere mich bevorzugt am Transponder mit u.a. Das Erste HD. Welche Werte werden dafür angezeigt?

      Tuner A mit Aufnahme beschäftigt, so daß Box für die Anzeige nun TunerB nehmen muss.
      Twin-Dose mit zwei Kabeln zur Box oder einfache Dose mit Belegung nur des ersten Sat-Eingangs?

      Im zweiten Fall macht der durchgeführte Test keinen Sinn. Denn wenn nur Eingang A der Box belegt ist, läuft empfangstechnisch erst einmal alles über den AD-Wandler nach Eingang A, die Unterscheidung zwischen den Tunern ist nur Software. Mit nur einem Kabel müsste die Box testweise so konfiguriert werden, dass nur Tuner B (… mit Kabel am Eingang für B) verwendet wird.
    • Kann ich bestätigen.
      Welt HD und Anixe HD haben schon seit langer Zeit sehr schlechte Empfangswerte (SNR 63%, AGC 65 % ) trotz sorgfältiger Antennenausrichtung. Alle anderen Sender sind im normalen Bereich. SNR ab ca. 80%, AGC 68%.
      Ist wohl ein Transponder "zweiter Wahl".

      Frequenz: 10773250.
      10773 MHz
      Ist eine Selfsat Flatantenne. Nur bei stärksten Gewittern gibt es mal sehr selten Ausfälle. Dank zusätzlichem Kabelanschluss immer versorgt.
    • Hallo raceroad,
      Dose mit 2 Anschlüssen und 3 Ausgängen (1x für Radio).

      Hallo rator,

      Danke für Dein Feedback. Es ist zum einen wohl der Transponder 53.

      Aber auf Grund des Hinweises von PeEF habe ich gestern Nachmittag noch ein neues LNB bestellt. Heute geliefert und eingebaut (vorher noch einmal das Alte getestet).
      Hab jetzt wieder Bild und Ton.
      Mein SNR ist jetzt 60-62%, mein AGC 78%.

      Letztlich war es bei mir wohl das Schweiger-LNB. Jetzt ist ein TechniSat verbaut.

      Gruß und Danke an Alle,

      Georg
      Bitte bedenkt, wenn Ihr mir antwortet: Ich bin ein WIN-Nutzer. Minimalnutzer! Nur das was nötig ist. Begriffe, die für Linux-Nutzer Selbstverständlichkeiten sind, sind für mich Fremdwörter!
      Und: Ich bin ein Newbie! Das ist KEINE Entschuldigung. Das ist ein bedauernswerter Zustand!
    • DasSchorschi wrote:

      60-62% SNR
      Finde ich immer noch zu wenig, bei einer gut ausgerichteten, ausreichend großen Antenne sollten >85% möglich sein.
      AGC ist m.E. relativ uninteressant
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • Habe heute meine Sat Schüssel neu ausgerichtet auf Astra. (Vorher Astra/Hotbird)
      Gleichzeitig umgestiegen von Twin LNB auf Dur Line Unicable LNB.
      Box: VI+Duo 4k mit aktuellem VTI 14.0.3.

      Jetzt meine Frage:
      Habe gelesen das die AGC Werte, die angezeigt werden relativ "Egal" sind. Es kommt hauptsächlich auf den SNR Wert an.

      Ist das so ?

      Hier meine Werte:
      SNR: 99%
      AGC: 4%

      Alles gut so ?

      BTW, kann meinen eigenen Post nicht Bearbeiten, auch keine Bilder anhängen. Wie kann das ? Was soll das ?
      Fehlermeldung : Sie besitzen leider nicht die notwendigen Zugriffsrechte, um diese Aktion auszuführen.
    • Nach dem Erstellen eines Beitrags hast du 5 Minuten Zeit, diesen zu ändern. Danach geht das nicht mehr und du musst einen neuen Beitrag erstellen.

      Das wurde aus guten Gründen so festgelegt und wird auch nicht geändert.
    • O.K. Danke für den Hinweis.

      The post was edited 1 time, last by hgdo: unnötiges (Komplett-)-Zitat entfernt ().

    • Mesa wrote:

      Hier meine Werte:
      SNR: 99%
      AGC: 4%
      Empfang sieht doch super aus, AGC ist ein Wert für die automatische Verstärkungsregelung, wenn ein gutes Signal reinkommt, muss auch von der Technik nichts verstärkt werden, also ein niedriger Wert.
    • New

      Ich hatte auch Probleme mit dem Transponder 10773. Ein Wechsel des LNB´s meiner Premium X 43 Sat auf ein Technisat SCR-UNicable LNB brachte die Lösung. Es gibt also bei kleinen Flachantennen und Schüsseln unbededingt die Vorraussetzung beim LNB hochwertig zu kaufen und nicht zu sparen.
      1x VU Solo4K (2xFBC DVB-S2/2xDVB-S2+1xUSB VU+ Turbo DVB-T2HD)+3x VU+ Zero (Streamingclients) VTI 13.x.x