VU Ultimo 4K kein Standby mehr

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • VU Ultimo 4K kein Standby mehr

      Ich habe eine VU Ultimo 4k mit dem neuesten VTi Image.
      Seit gestern funktioniert der Standby Modus nicht mehr.

      Ich schalte die Box über die FB in den Standby und nach ein paar Sekunden crasht Enigma und wird anscheinend neu gestartet.
      Die Box läuft dann wieder auf ARD (Senderplatz 1) und ein Crashlog wird erstellt.

      Für mich sieht es so aus, als würde die Entschlüsselung von GoT im Standby ein Problem verursachen.
      Ich nutze eine org. Sky V14 mit Sky-CI Modul und Oscam für meine HD+ Karte.

      Den Crashlog habe ich hier mal angehangen. Vielleicht kann mir ja ein Experte etwas mehr dazu sagen.
      Das VTI ist auf dem neusten Stand und vorher gab es eigentlich keine Probleme. Ich wüsste auch nicht das ich irgendetwas verändert hätte.
      Die Folge GoT habe ich mir gestern Abend normal "verschlüsselt" angesehen. Das Problem ist mir jedoch bereits gestern spät nachmittag aufgefallen....

      dvbapp2_crash_2019-05-14_16-03-15_1557842595.log

      The post was edited 2 times, last by hgdo ().

    • Geh in die Movielist auf die verschlüsselte GoT-Folge, drück die Menütaste und wähle "Aufnahme als entschlüsselt markieren".

      Geht danach der Standby?

      Falls es noch andere Aufnahmen gibt, die entschlüsselt werden müssen, mach es damit genauso.

      The post was edited 1 time, last by hgdo ().

    • Andy200877 wrote:

      + 1/1 TID 02
      done!
      eventNewProgramInfo 0 0
      [autoAudioTrack] use audio track: 0
      have 1 video stream(s) (04ff), and 2 audio stream(s) (0503, 0504), and the pcr pid is 04ff, and the text pid is ffffffff
      PES filter: DMX_SET_PES_FILTER - Invalid argument
      decoder state: play, vpid=1279, apid=1283
      VIDEO_SLOWMOTION(0) - ok
      VIDEO_FAST_FORWARD(0) - ok
      VIDEO_CONTINUE - ok
      AUDIO_CONTINUE - ok
      [autoAudioTrack] use audio track: 0
      Hm... Nachdem ich es bei der GoT Folge von Montag Nacht und "GoT Best of Season 1-5" gemacht habe funktioniert der Standby wieder.
      Eine Idee warum er diese beiden Sachen nicht entschlüsseln möchte ?

      bei einer anderen Sky aufnahme von letzten Freitag klappte es noch problemlos....
    • Hallo und Guten Abend,

      Ich habe exakt die gleiche Ausgangslage wie Andy oben (mit Sky V14 im orginal CI-Modul und ne extra HD+ Karte mit Oscam im Ultimo 4K) und habe seit ein paar Tagen ebenfalls das von ihm beschriebene Problem, des ständigen „Wieder-Erwachens“ im Standby.
      Und das eben auch nur wegen der Einstellung, verschlüsselte Aufnahmen im Standby zu entschlüsseln.

      Wenn ich die oben vorgeschlagene Methode verwende und die einzelnen Aufmahmen als „entschlüsselt“ markiere, geht der Standby natürlich wieder ganz normal.

      Ebenfalls funktioniert auch, wenn man im den VTI Timer-Einstellungen die Funktion „Entschlüsseln im Standby“ deaktiviert.
      Jedoch bleiben dann auch die Aufnahmen für alle Ewigkeit verschlüsselt auf der Platte liegen, oder bestenfalls „on the fly“ anzuschaun. Grrr.

      Sorry - aber weiss niemand ne Lösung, neue Himmels-Aufnahmen auf der Festplatte sonst noch irgendwie zu entschlüsseln, ausser im Standby ?
      Ist das Problem echt neu ? Ham das nicht plötzlich jetz alle hier ?

      PS. Bei mir funktionierte das alles noch bis vor kurzem ...

      Besten Dank bereits vorab.
      Euch ne gute Zeit.
      Mit hochauflösenden Grüssen - bosshoss

      The post was edited 1 time, last by hgdo ().