Solo SE V2 DVB-C Twintuner-Probleme

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Solo SE V2 DVB-C Twintuner-Probleme

      New

      habe heute endlich meinen Twintuner für DVB-C erhalten und gleich eingebaut. Nach dem neustart zeigt er mir keine Sender mehr an. In den Einstellungen sind beideTuner eingeschaltet und beim Sendersuchlauf ( Kabeldeutschland ) findet er keine Sender. Auch die manuelle Eingabe eines Transponder z.B 450MHz und 256 QAM SR 6900 sollte er auf jedenfall was finden - leider auch nix. Der Singeltuner hat davor super gearbeitet. Wo liegt da der Fehler ? Wäre für Eure Hilfe sehr dankbar.
      VU+ Solo SE V2 14.03 :thumbsup:
    • New

      Bei beiden steht unter Empfangseinstellungen Tuner-Type DVB-C, Art Kanalsuche ist Frequenzschritte, Frequnezschrittweite (kHz) steht auf 01000 QAM 64 und 256 sind auf Ja sowie SR6900 und SR6875 sind auch auf ja
      VU+ Solo SE V2 14.03 :thumbsup:
    • New

      habe ich gemacht 442 MHz S38 256 QAM SR 6900 da liegt zb Kabel 1 und Tele5 nix keinen Sender gefunden

      ich weis echt nicht mehr weiter ?(
      VU+ Solo SE V2 14.03 :thumbsup:

      The post was edited 1 time, last by Senti007 ().

    • New

      Steck nochmal testweise den Singletuner. Wenn der wieder einwandfrei funtioniert
      könnte der Doppeltuner ein Problem haben.
      Bei der Gelegheheit prüfen, ob beim Stecken nicht
      irgend ein Pin v. Tuner verbogen wurde.
      Wir gehen davon aus, dass die Tuner bei komplett stromloser Box
      getauscht wurden.
    • New

      Dann füll mal dein Profil aus.

      Dann können wir dir beim nächsten Mal sagen, dass du erstmal updaten sollst. ;_)