[Erledigt] Kompletter Tonausfall

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • [Erledigt] Kompletter Tonausfall

    Hallo,
    ich habe des öfteren, das der Ton komplett ausfällt.
    Erst wenn ich am Duo umschalte, oder den AVR aus und ein schalte ist der Ton wieder da.
    Mein Duo ist mit einem AVR Pioneer VSX 932 verbunden und dieser mit einem Panasonic Plasma GTW 60
    Wo könnte es darann liegen.
    An meiner Duo oder an dem etwas älteren AVR.?
    VU+ UNO 4K mit dem Skin Sky FHD VTi v14.0.2
    F.P Extern 2TB
    VU+ Duo 4K mit 4TB FP mit dem Skin IFladFHD 6.6
    VDSL 250

    Nur zwei Jahre 2Liga *hsv*
  • Ja kann ich machen.Bin gerade noch etwas anderes am Testen.
    Habe den HDMI Farbraum und die HDMI Farbriefe geändert.Mal schauen eas passiert.
    VU+ UNO 4K mit dem Skin Sky FHD VTi v14.0.2
    F.P Extern 2TB
    VU+ Duo 4K mit 4TB FP mit dem Skin IFladFHD 6.6
    VDSL 250

    Nur zwei Jahre 2Liga *hsv*
  • Mein AVR mag kein Dolby+ (AC3+)
    "Normales" Dolby kein Problem.
    Die möglichen Tonverschlimmbesserer sind bei mir alle aus.
    Könnte, wenn gewollt, der AVR vermutlich besser.
  • Falls die neueste FW auf den AVR erst eingespielt wurde empfehl ich immer diesen auf Werkseinstellung zu setzen und neu einzurichten. Hat nicht erst einmal geholfen...
  • Habe verschiedene einstellung an der Duo getestet.Keine besserung.
    Jetzt habe ich die Duo direkt an den TV angeschlossen.
    So wie es aussieht läuft es jetzt.So ist es aber keine Lösung.
    Wie kann das sein, das es ohne AVR läuft und mit AVR nicht.
    Mit der Uno hatte ich keine Probleme.
    AVR zu alt.?
    VU+ UNO 4K mit dem Skin Sky FHD VTi v14.0.2
    F.P Extern 2TB
    VU+ Duo 4K mit 4TB FP mit dem Skin IFladFHD 6.6
    VDSL 250

    Nur zwei Jahre 2Liga *hsv*
  • Ich hab seit dem letzten Update (Duo 4k VTi Update) auch diese Probleme....
    Ton hat mal Aussetzer aber öfter ist der Ton auch komplett weg, bis ich umschalte!
    Die Duo ist direkt an dem LG Oled angeschlossen und vor dort geht es an den AVR

    Vor dem Update von VTi war das definitiv noch nicht der Fall
  • Unterschiedliche Boxen, könnte es unterschiedliche AV-Konfigurtionen gegeben haben.
    Einige AVR's kommen u. U. mit den Tonverschlimmbesserern der Box nicht zurecht.
    Zudem wäre es hilfreich, wenn beteiligte (Problem-) Geräte mit der Modellbezeichnung
    hier benannt würden.

    bsoi wrote:

    vor dort geht es an den AVR
    In diesen Fall könnten Ton-Einstellungen am TV auch eine Rolle spielen.

    The post was edited 1 time, last by Radar ().

  • Jetzt kapier ich gar nichts mehr. ?(
    Wenn der Ton mal wieder verschwindet und ich dann das Kabel vom AVR zum TV herausziehe ist der Ton wieder da.
    Könnte mir das jemand erklären.?
    VU+ UNO 4K mit dem Skin Sky FHD VTi v14.0.2
    F.P Extern 2TB
    VU+ Duo 4K mit 4TB FP mit dem Skin IFladFHD 6.6
    VDSL 250

    Nur zwei Jahre 2Liga *hsv*
  • Habe jetzt den Pioneer jetzt resetet.
    Wenn immer noch nicht klappt teste ich ein neues Kabel.
    Vorsorglich habe ich mir schon einen neuen AVR von Yamaha bestellt, vieleicht geht es da mit besser.

    Wenn das ja ein HDMI Sync Problem ist ,warum passiert das nur ,wenn ich mit der Duo schaue und nicht auch mit den anderen zuspielen.?
    VU+ UNO 4K mit dem Skin Sky FHD VTi v14.0.2
    F.P Extern 2TB
    VU+ Duo 4K mit 4TB FP mit dem Skin IFladFHD 6.6
    VDSL 250

    Nur zwei Jahre 2Liga *hsv*
  • Mal die Erfahrungen bei mir (uno4kse):
    Angeschlossen: VU - DENON X4400 - LG C8

    Orginalkabel führten ab und zu zu solchen Tona-Aussetzern

    Das (einfach so beim Fluss suchen)

    CSL-Computer 1,5m - Ultra HD 4k HDMI Kabel 2.0b 60Hz 18GBit/s | High Speed with Ethernet | Kabel 3 Fach geschirmt inkl. Stecker- und Kontaktschirmung | 4K Ultra HD 2160p Full HD 1080p | 3D ARC CEC



    funktionierte soweit, zickte aber beim ARC rum

    Einwandfrei funktioniert bei mir das (auch einfach so beim Fluss suchen):

    KabelDirekt - 4K HDMI Kabel - 1,5m - kompatibel mit (HDMI 2.0a/b 2.0, 1.4a, 4K Ultra HD, 3D, Full HD, 1080p, HDR, ARC, Highspeed mit Ethernet, PS4, XBOX, HDTV) - TOP Series


    Aber keine Gewähr, ob das bei anderen hilft
  • Ich hab mir Amazon Basics HDMI-Highspeed (Premium) Kabel bestellt und keine Audio-/Videoprobleme, die ich vorher mit dem 4K-BluRay-Player beim zuspielen von 4K- Inhalten hatte (insbesondere bei Dolby Vision).
    Es sind wirklich preiswerte und gute Kabel.
    Allerdings Ultimo4K und BD-Player von LG, keine Duo4K, wenns am HDMI-Standard liegt, solten vernünftige Kabel helfen.

    Übrigens: es gibt bei HDMI-Kabeln keine Versionsnummern und vor allem keine 4K-tauglichen oder HDR-Kabel. oder ARC

    M. W. ist die korrekte Bezeichnung "HDMI-Highspeed" bzw. "Premium" (mit dem Zusatz Highspeed).

    Alles andere in der Beschreibung ist ähnlich einzustufen wie digitaltaugliche LNB, 3Dfähig usw. also Marketinggeschwafel.
    ACHTUNG!!!! Hier folgt eine Signatur:


    Die Benutzung der Suche ist NICHT verboten! D:

    "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

    Keine Hilfe ohne ausgefülltes Profil!

    The post was edited 1 time, last by GaborDenes ().

  • @gsmgrufti :

    Die hochwertige Qualität der Top-Series-Kabel von "Kabel Direkt" kann ich nur bestätigen.
    Hochwertige Materialien: Vergoldete, metallgeschirmte Präzisionsstecker kombiniert mit einer doppelten Abschirmung sowie gedrehten, sauerstofffreien Kupferleitungen (OFC) schützen vor Störeinflüssen und maximieren die verfügbare Bandbreite
    Das Problem beim TE könnte aber auch an einem defekten HDMI-Port liegen, denke ich.
  • So wie es aussieht lag es am Kabel von der Duo zum AVR.
    VU+ UNO 4K mit dem Skin Sky FHD VTi v14.0.2
    F.P Extern 2TB
    VU+ Duo 4K mit 4TB FP mit dem Skin IFladFHD 6.6
    VDSL 250

    Nur zwei Jahre 2Liga *hsv*