Verständnisfrage: HBB-TV

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Verständnisfrage: HBB-TV

      Hallo,
      ich möchte gerne wissen warum wir VU+ Besitzer "nur" HBB-TV in der Version 1.1 haben.
      In einem anderen Beitrag habe ich mal gelesen das ein Fernseher mit einem Software-update auf die aktuelle Version gebracht wurde.
      Warum geht das bei VU+/VTI nicht?

      Nicht das Ihr mich falsch versteht, ich will nicht motzen, sondern nur verstehen.

      LG
    • Moin
      Sagen wir mal so was geht bei dir denn nicht. Denke mal dann ist auch keine neuere Version nötig weil es geht ja. Lach
      nein mal im ernst ich denke mal das dieses Thema nicht wirklich große beachtung findet oder großartig genutzt wird, den man liest eigentlich nix darüber das großartig fragen gestellt werden.
      Wie gesagt es geht ja....
      mfg
      MAN HAT ES NICHT LEICHT, ABER LEICHT HAT ES EINEN....
    • Hallo,
      natürlich es geht. Und ich habe auch keine Probleme.

      Ich habe mich mal mit Deveo beschäftigt. Dies ist allerdings nur mit HBB-TV ab Version 1.5 sinnvoll nutzbar.

      OK, geht halt nicht mit unseren Boxen. Nur warum genau nicht? Deshalb meine Frage.

      Meine Welt geht nicht unter wenn das so ist/bleibt.

      LG