Vu+ Uno über IP Adresse und browser Webinterface erreicht mit Dcc nicht

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Vu+ Uno über IP Adresse und browser Webinterface erreicht mit Dcc nicht

      Hallo liebe Leute!

      Also ein Bekannter hat einen Vu+Uno. In letzter Zeit erzählte er mir er habe sich öfters selbst abgeschaltet und manchmal auch kein Bild gehabt. Ich habe mich mal über Fernwartung eingeklinckt und mir das angesehen und habe folgendes entdekt.

      Ich kann übern Browser die IP Adresse eingeben und komme auf die Weboberfläche aber wenn ich versuche über das DCC mich einzuloggen bekomme ich immer eine Fehlermeldung, dass er sich nicht verbinden kann.

      Woran kann das liegen? Kann das ein Anzeichen sein das eventuel ein ELKO deffekt wäre oder das Netzteil oder Netzwerk nicht rund rennt?

      Ich kenne nur so Anzeichen von meiner Duo damals. Da war einmal ein ELKO hin und anderes mal am Netzwerk was....nun ist sie am Friedhof(
      -------Besten Dank für jedliche Hilfe-------
    • Alte Uno ist in Bezug auf "kranke" Elkos nichts bekannt.
      Meine wurde 2011 in Betrieb genommen.
      Hat der Bekannte vielleicht irgendwann mal ein Passwort für die Box vergeben.
      Alte Uno könnte "runterfahren" oder blockieren, wenn der Flashspeicher zu voll wäre.
      Mit lange gelbe Taste könnte man das überprüfen.
      Auch irgend ein anderes Softwareproblem könnte ursächlich sein.

      The post was edited 2 times, last by Radar ().

    • ok ich hole ihn mir eh morgen und werde dann mal als erster neues Image flashen und schauen was er macht.
      -------Besten Dank für jedliche Hilfe-------