vu+ zero Box hängt sich immer wieder auf

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • vu+ zero Box hängt sich immer wieder auf

      Hallo zusammen,

      ich habe hier zwei VU+ Boxen in unterschiedlichen Netzwerken welche seit gefühlt der Version 10.x immer wieder mal Ärger machen.
      In unterschiedlichen Abständen, aber i.d.R. zwischen 5-25 Tagen hängt sich die Box auf.
      Das Muster ist, man hat am Abend geschaut, nachdem der Fernseher Sleeptimer abglaufen ist, läuft die Box noch weiter (wird also nicht ausgeschaltet) und dann wohl irgendwann in den Standby.
      Am Nächsten Abend wenn man dann versucht die Box wieder anzuschalten, blinkt zwar die LED für den Empfang des Signals aber die Ausgabe ist komplett Schwarz und die Box reagiert nicht - nur ein Aus und Einschalten hilft. :wall1:
      Ich hatte bisher immer die Hoffnung, dass mit einem der Updates das dann mal erledigt sein sollte, das Fehlerbild bleibt aber so wie es war - mittlerweile bin ich bei der 14.0.3 ...
      Ich habe noch ne Vu Uno 4K am Laufen und der ist das noch nie passiert ..

      Hat irgendjemand ne Idee wo ich am Besten ansetzen könnte ... ;_(

      Danke
    • vu-cs-ddns wrote:

      (wird also nicht ausgeschaltet) und dann wohl irgendwann in den Standby.
      Keine Ahnung wie HDMI-CEC auf der Box konfiguriert ist. Mal einen Blick drauf werfen.
      Vermutlich versucht die runter zu fahren, schafft es aber nicht.

      vu-cs-ddns wrote:

      die Box reagiert nicht - nur ein Aus und Einschalten hilft
      Vermutung, dass die Box nicht richtig runterfahren kann, meistens ein Netzwerkproblem.
      Ein von der Box gewünschter Zugriff ist nicht mehr mögloch, da Netzwerkverb. im Vorfeld gekappt.
      Sehr lange Powertaste lässt die Box i. d. R. neu booten & ist "gesünder" wie der Kippschalter. Wobei die
      "Klick-Klack-Methode" am Kippschalter sowieso für die Box jedesmal eine Rosskur wäre.
      Mal den Debug-Log einschalten, vielleicht kann man dann in der Log-Datei sehen, was der
      Box nicht gefällt. Auch mal lange die gelbe Taste drücken um zu sehen wie es mit den
      Flashspeicher der Box bestellt ist. Speziell wenn es mehrere Skins & Picons im Flash gäbe.
      So richtig gesegnet mit Flashspeicher ist die kleine Zero ja eher nicht.

      The post was edited 1 time, last by Radar ().

    • HDMI-CEC ist off

      Die Box soll ja nicht ganz runterfahren sondern nur in Stand-by gehen - ich meine ich habe 4 Stunden Inaktivität eingestellt
      Der Flashspeicher wenn ich das richtig gelesen habe ist zu 28% noch frei.
      Debug ist an - aber habe ja erst gestern diesen aktiviert ...

      Noch andere Ideen ?