Unitymedia & HD-Option mit Vu+

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Update: Ja, der Eintrag "unknown" führt zu blockemm-g = 1. Hab jetzt erstmals gesehen, dass man im Webif wunderbar auf die Files zugreifen kann. Welch ein tolles Plugin!
    • hdvv1910 wrote:


      Super! Ich würde die Einstellung gerne bevorzugt im Webif vornehmen. Einzige nötige Änderungen (vom default setup) waren:ins7e11 = 15
      emmcache = 1,1,2,0
      CardMHz = 1,1,2,0
      Kannst du den rotmarkierten Eintrag mal näher erläutern?
      Der sorgt für Verwirrung.

      Gruß
      Databox

      The post was edited 1 time, last by hgdo ().

    • hdvv1910 wrote:

      Jetzt fehlt nur noch die erwähnte: blockemm-g = 1
      Wäre das der Haken bei "unknown" (s. Bild)?
      Unknown ist etwas anderes, der Haken muss bei global gesetzt sein.

      hdvv1910 wrote:

      Wobei ich nicht weiß, worauf sich das "bis SVN 9099" bezieht?
      Das bezieht sich auf die Version der OScam, aktuell sind wir bei 11517, die Einträge benötigst du also nicht.

      The post was edited 1 time, last by Just Me ().

    • Unitymedia & HD-Option mit Vu+

      dermarks wrote:

      Interessant. Dann werden V23 Karten also zumindest noch ausgetauscht, wenn man schon eine hat.
      Nichts neues.

      Da die V23 für Sky benötigt wird, wenn man Kuh hat, bleiben diese auch weiterhin im Umlauf. Lediglich neue Kunden können keine UM Pakete drauf buchen lassen, alte BW Kunden können weiterhin jedes Paket drauf buchen lassen.
    • Also erst mal läuft seit gestern Abend alles perfekt! Einmal mehr ein großes Dankeschön an euch alle! :thumbup:

      Bzgl. blockemm-g = 1
      Ich meine, der Eintrag im File oscam.server entstand durch das Setzen des Hakens bei "unknown". Im File steht das jetzt so drin. Jetzt hab ich nochmal unter Readers in den Karten geschaut, und da ist hinter blockemm nirgendwo ein Haken gesetzt. Ich bin verwirrt. Ist das normal so @Just Me?

      The post was edited 1 time, last by hgdo ().

    • Hallo, ich hoffe Ihr könnt mir Helfen. Habe seit heute ein seltsames Problem.

      Erstmal zu Konfiguration:
      VU+ Uno4kSE
      Unitymedia CI Modul mit HD-Option
      Sky V23-Karte genutzt mit Oscam 11517.

      Seit heute habe ich nach jede 5-10 Sekunde für 2-3 Sekunden bildaussetzer auf allen sendern, gemerkt habe ich das aber zuerst auf Sky Bundesliga.

      Gestern VTI 14.0.3 installiert

      Meine Lösungsansätze:
      -Dachte zuerst es liegt an Oscam 11517; 11431 aktiviert-> keine Verbesserung
      -14.0.2 Sicherung zurückgeflasht->keine Verbesserung (zurück auf 14.0.3)
      -Wenn ich Uno4kSE neustarte, dann sind die Ruckler erstmal weg, bis ich einmal (egal ob innerhalb Sky oder Um) umschalte, dann sind die wieder da.
      -Die vorübergehende Lösung war das UM-CI Modul mit der Um02-Karte rauszustecken. Dann sind die Ruckler weg. Es liegt wohl am UMCI-Modul
      UM-CI Modul wird vom System erkannt, zurücksetzen bringt nichts... Die Sender von UM-Paket (ohne Sky) sind dem Modul zugewiesen. Karte rein und rausstecken bringt nichts, sobald Modul drin fangen die Ruckler wieder an.
      Die Ruckler sind heute plötzlich während der Bundesliga beim Hin- und Herzappen aufgetaucht und ich habe den Eindruck, die verlangsamen das Gerät, auch das VTIMenu wird langsamer, bzw. Fernbedienung reagiert langsamer auf befehle.

      Habt Ihr einen Tipp für mich? Danke!
    • hdvv1910 wrote:

      Bzgl. blockemm-g = 1
      Ich meine, der Eintrag im File oscam.server entstand durch das Setzen des Hakens bei "unknown".
      Nein, kommt er nicht, durch den Haken bei "unknown" kommt ein Eintrag blockemm-u = 1 in die oscam.server beim entsprechenden Reader. blockemm-g = 1 kommt nur, wenn der Haken bei "global" gesetzt wird.


      Haken sollten im Webinterface beim entsprechenden Reader vorhanden sein, wenn die Einträge in der oscam.server stehen.

      The post was edited 1 time, last by Just Me ().

    • Unitymedia & HD-Option mit Vu+

      WladiSGE wrote:

      Hallo, ich hoffe Ihr könnt mir Helfen. Habe seit heute ein seltsames Problem.

      Erstmal zu Konfiguration:
      VU+ Uno4kSE
      Unitymedia CI Modul mit HD-Option
      Sky V23-Karte genutzt mit Oscam 11517.

      Seit heute habe ich nach jede 5-10 Sekunde für 2-3 Sekunden bildaussetzer auf allen sendern, gemerkt habe ich das aber zuerst auf Sky Bundesliga.

      Gestern VTI 14.0.3 installiert

      Meine Lösungsansätze:
      -Dachte zuerst es liegt an Oscam 11517; 11431 aktiviert-> keine Verbesserung
      -14.0.2 Sicherung zurückgeflasht->keine Verbesserung (zurück auf 14.0.3)
      -Wenn ich Uno4kSE neustarte, dann sind die Ruckler erstmal weg, bis ich einmal (egal ob innerhalb Sky oder Um) umschalte, dann sind die wieder da.
      -Die vorübergehende Lösung war das UM-CI Modul mit der Um02-Karte rauszustecken. Dann sind die Ruckler weg. Es liegt wohl am UMCI-Modul
      UM-CI Modul wird vom System erkannt, zurücksetzen bringt nichts... Die Sender von UM-Paket (ohne Sky) sind dem Modul zugewiesen. Karte rein und rausstecken bringt nichts, sobald Modul drin fangen die Ruckler wieder an.
      Die Ruckler sind heute plötzlich während der Bundesliga beim Hin- und Herzappen aufgetaucht und ich habe den Eindruck, die verlangsamen das Gerät, auch das VTIMenu wird langsamer, bzw. Fernbedienung reagiert langsamer auf befehle.

      Habt Ihr einen Tipp für mich? Danke!
      Hi,

      Das mit den Rucklern ist mir heute bei Hoffenheim Wolfsburg auch aufgefallen. Das ging aber nur ein paar Minuten so, danach waren sie weg.

      ECM Zeiten absolut ok gewesen, 0,130ms.

      Auch im Oscam Log keine Auffälligkeiten.

      Hab annähernd die gleiche Kombi wie Du, lediglich das bei mir alles über V23 läuft.
    • Danke, bei mir lag es wohl am Modul, da ja nicht nur Sky Bundesliga betroffen war. Ich hab das Unitymedia CI-Modul mal aus der VU rausgetan und die ganze Nacht liegen lassen und dann am nächsten morgen wieder reingesteckt, bislang läuft es ordentlich.
    • hallo an alle,
      sorry schon mal für meine Unkenntnis.
      Habe mir eine gebrauchte Duo2 gekauft (VTI image 14.0.3), bin sehr zufrieden damit. Wollte jetzt über Unitymedia BW den Allstars Tarif (bin bei UM Kunde) bestellel, Mitarbeiter von UM riet mir davon ab, da es nur mit Boxen von UM laufen würde.

      Bin leider etwas durcheinander, liefert UM keine Steckkarte ? Und wenn doch, einfach in die Box, ohne große Einstellungen zu bewältigen?

      Sicher werden jetzt einige lachen, wegen der Fragen.

      Für einen kleinen Tip wäre ich sehr dankbar

      lg
    • Das kommt darauf an was du aktuell für eine Karte hast ?
      Ist es eine alte V23 kannst du das Allstars Paket problemlos auf die Karte buchen lassen und diese auch in der VU betreiben.
      Allerdings rein und gut ist nicht ,du musst schon etwas Hand anlegen.
      Was bedeutet Oscam und Configs für die Karte installieren ,was aber mit dem Plugin Oscam Butler schnell erledigt wäre.

      Wenn es eine neuere Karte sein sollte ,muss dir jemand anderer etwas dazu sagen da es sich da schon wieder anders verhält.
      Oder wenn du noch gar keine hast ,wird es noch schwieriger weil Neukunden soweit ich informiert bin keine Physische Karte mehr bekommen ,sondern eine Virtuelle mit Horizon Receiver ?

      Berichtigt mich falls ich falsch liege ,bin zum Glück noch V23 Besitzer und auf der wird aktuell noch alles freigeschaltet ,von Sky bis HD+ Sender ,welche alle in der VU laufen.
      Skins: Uno4K = Fluid Next / Zero 4K = IflatFHD / Zero Kraven FHD
      Unitymeda BW V23 Karte (DigitalTV Allstars + HD Option) mit Oscam über das BoxPirates Plugin
      Richtige Benennung von Filme und Serien für VMC ,Plex oder Kodi ? ...mit dem Tool FileBot schnell erledigt
    • Ein paar Follow-Up Fragen:

      #1: Aktuell verwende ich ja beide V23 Smartcards (Sky und Unitymedia HD Option) in den beiden CI-Slots meiner Duo2 mit konfiguriertem Homesharing für meine Solo SE V2. Wenn ich nun eine der beiden SmartCards auf zwei Vu+ Receiver aufteilen will (oder muss), wie ändern sich dann meine Einstellungen im Oscam Butler? (Hintergrund ist der, dass ich meine Duo2 demnächst evtl. durch eine neue Box ersetzen muss und mir dafür eine Solo SE V2 absolut reichen würde, wenn da nicht der Engpass beim CI-Slot wäre. Das Aufbuchen auf eine Karte würde ich gerne vermeiden.)

      #2: Neulich zufällig beim Länderspiel festgestellt: RTL HD funktioniert eigentlich einwandfrei, jedoch beim Anschauen der Aufnahme kam es zu massiven Aussetzern. Ist das Problem bekannt und könnten die Einstellungen im Oscam Butler ggf. noch optimiert werden?