Wiederholte kurze Aussetzer bei Aufnahmen

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Ich schließe mich hier auch mal an. Ich hatte die Probleme mit einer Toshiba HDD, genaues Modell ist mir nicht mehr bekannt. Habe dann vor ca. 5 Monaten auf eine SSD (SANDISK 1TB, genaues Modell reiche ich bei Bedarf gerne nach) gewechselt. Bis vor 3 Wochen waren die Probleme dann Geschichte. Aber seitdem wieder das alte Problem. Normales TV schauen ohne Probleme, bei Aufnahmen gibt es Bild- und Tonaussetzer, auch wenn nur eine Aufnahme läuft. Wenn man zurückspult und sich eine Stelle anschaut wo es das "ruckeln" gab kann man dies erneut sehen, wird also wohl bei der Aufnahme erfolgen. Beim Timeshift die gleichen Probleme.

      Hat jemand dazu eine Idee? Hatte gedacht mit einer SSD sollte das nicht mehr passieren.
    • wie ist die ssd formatiert? ext4 oder NTFS?
    • War das zufällig heute, zufällig auf Sat1/Pro7 ?. Im Süden waren heute wohl heftige Gewitter. Ohne zu wissen, wie die die Daten zum Sat bekommen, können die Störungen durchaus daher kommen. Würde das mal weiter beobachten :)
    • ja manchmal kann bei einem selber noch die sonne scheinen aber wenn es ein stück weiter gewittert oder regnet kann das auch auswirkungen auf den eigenen empfang haben :)

      und wie schon weiter vorne mal erwähnt: überprüf mal deine einstellungen zum "schnellen programm wechsel" und/oder deaktivier die funktion mal vorübergehend und teste ob das problem dann auch noch aufttritt
      VU+ Solo 4k - immer aktuellste Image-Version :)

      Vera F. Birkenbihl †
    • anudanan wrote:

      wie ist die ssd formatiert? ext4 oder NTFS?
      Die SSD ist in ext4 formatiert.

      TV-Junkie1701 wrote:

      War das zufällig heute, zufällig auf Sat1/Pro7 ?. Im Süden waren heute wohl heftige Gewitter. Ohne zu wissen, wie die die Daten zum Sat bekommen, können die Störungen durchaus daher kommen. Würde das mal weiter beobachten :)

      BMPBrother wrote:

      ja manchmal kann bei einem selber noch die sonne scheinen aber wenn es ein stück weiter gewittert oder regnet kann das auch auswirkungen auf den eigenen empfang haben :)

      und wie schon weiter vorne mal erwähnt: überprüf mal deine einstellungen zum "schnellen programm wechsel" und/oder deaktivier die funktion mal vorübergehend und teste ob das problem dann auch noch aufttritt
      Nein, das Phänomen tritt unabhängig vom Wetter auf. Also täglich, egal ob es tagelang 35 Grad und Sonne sind oder 20 Grad und Regen.

      Den schnellen Programmwechsel teste ich noch.
    • EXT4 ist jedenfalls in Ordnung

      ich nutze selber keine SSDs und habe hier bisher auch nicht gelesen, dass andere mit SSDs ein Problem haben. Wäre echt interessant herauszufinden, was genau das Problem ist. Nicht dass es bei SSDs auch gelegentliche Eigenbeschäftigungen der SSDs mit sich selber gibt, die dann zu Problemen führen könnten. Könnte ja herstellerabhängig sein.
      Oder dein konkretes Modell hat Problem.

      Man könnte sicherlich mal ein paar parallele Schreib- und Lesetests auf der Linux Shell machen, um zu sehen, ob das unproblematisch funktioniert.

      The post was edited 1 time, last by anudanan ().