Vu+ Ultimo 4k - ORF Karte

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Vu+ Ultimo 4k - ORF Karte

      Liebe Forummitglieder,

      Ich bin seit dieser Woche stolzer Besitzer einer Vu+ Ultimo 4k. Einen Tag hatte ich das Standard Image installiert, da liefen die ORF Programme mit der ORF Sat Karte noch ohne Probleme. Leider bin ich absoluter Anfänger.

      Heute hab ich mir die das VTi Image installierte: VTi_14-0-2_vuultimo4k_201903051845_usb.zip
      Danach OSCAM r11431
      und mit dem OscamButler eine Konfig erstellt (hoffe ich zumindest).

      Leider bekomme ich trotzdem kein Bild bei den verschlüsselten ORF Sendern.

      ORF Karte funktioniert bei allen anderen Fernsehern ohne Probleme.

      Was mach ich falsch - danke schon für die Antworten

      G helfm
      Files
    • Zeig mal die oscam.server. Im Oscam Webif oben auf Files, dann darunter auf oscam.server und den Inhalt hierher kopieren.
      ┌─────────────────────────────────────────────────────┐
      "Zwei unterschiedliche Kanäle zur selben Zeit. Wahnsinn. Moderne Zeiten." M. Reif
      └─────────────────────────────────────────────────────┘
      Fragen gehören ins Forum, nicht in mein Postfach!
    • Zuerst mal, ORF Karte ohne CI Modul in einem der intergrierten Kartenschächte, dann nochmal mit Oscam-Butler den Schacht, indem die Karte steckt konfigurieren und Oscam neu starten.
      Alternativ kannst du auch anstatt Oscam, GBOX versuchen, ist für Anfänger leichter.
      Oder, wenn du Oscam benutzen willst geh mal mit einem FTP programm (z.B. Filezilla) auf die Box, Server:IP deiner Box, BN: root PW: leer lassen
      Dann ins Verzeichnis etc/tuxbox/config gehen und die Dateien oscam.server, oscam.conf, oscam.user hier mal posten.

      Alles klar, @t-j war da wohl etwas schneller :thumbup:

      The post was edited 2 times, last by ronaldze ().

    • helfm wrote:

      Einen Tag hatte ich das Standard Image installiert, da liefen die ORF Programme mit der ORF Sat Karte noch ohne Probleme.
      Kann ich mir mit den orignal VU-Image nicht vorstellen.
      Es sei denn, Du hättest im original VU Image die Softcam selbst "eingebaut".
      Softcam mit Smartcardleser oder Smartcard im CI-Modul wären 2 Paar Schuhe.
    • Danke ronaldze,

      die Lösung kann manchmal so nahe liegen :)
      Da ich mit dem Original Image die Crypto-Works Karte braucht, hab ich es auch mit dem VTi Image so gemacht.

      Ich habe die Karte jetzt ohne Crypo-Works Karte in den oberen der zwei unteren Schächte gesteckt -> es läuft :)

      @Radar: doch - mit dem Original-Image habe ich ORF gesehen, ohne Konfiguration, nur mit der Crypto-Works Karte.

      Danke - Ihr habt mir den Tag gerettet :)
      Tolles Forum, Super rasche Antworten.

      LG helfm

      The post was edited 2 times, last by helfm ().

    • helfm wrote:

      Crypto-Works Karte
      Meinst Du Cryptoworks-CI-Modul.
      Die Smartcard selbst kann Cryptoworks & Irdeto.
      Es ist ein grosser Unterschied, ob man die Smartcard in einen CI-Modul
      oder im Kartenleser betreibt.
      Kartenleser brauch es eine Softcam, die vereinfacht dargestellt die Arbeit von einen Modul per Software "erledigt".
      Und das auch noch ohne die Restriktionen eines CI-Moduls ;)

      The post was edited 3 times, last by Radar ().