Probleme nach HDD Crash

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Probleme nach HDD Crash

      Hallo,

      nach einem Festplattencrash am USB Port habe ich einen USB Stick zur Überbrückung zum Aufnehmen eingestöpselt. Leder habe ich seitdem nur Probleme, was seit ca. 1 Jahr im laufenden Betrieb nicht mehr vorkam.

      Aktuell ist es so, dass der Stick erkannt, initialisiert, formatiert und eingehängt wurde. Dateisystemtest OK.

      Dann lege ich eine Timeraufnahme an, die Box läuft auf aktuellem FreeTV.
      Beginnt die Timeraufnahme, friert das TV Bild ein und eine Fehlermeldung kommt. "Sender nicht vorhanden: SID in Pat nicht angelegt"
      Die Timeraufnahme existiert danach aber trotzdem auf dem USB Stick.
      Der Timereintrag ist aus dem Timermenue verschwunden/abgearbeitet (einmalig).
      Das TV Bild ist immer noch eingefroren und umschalten auf anderen Kanal funzt nicht (schwarzes Bild aber a EPG Daten sind da!). Nach einer Weile kommt dann: " Keine Daten auf dem Transponder/Kein Eintrag in PAT"
      Regulären TV Empfang kann ich erst wieder haben, wenn ich GUI Neustart mache.

      Was ist da los?
    • 1 Jahr als überbrückung?
      Warum keine USB FP?
      Gruß

      Jürgen
      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) linearFHD/DUR-Line UK 124
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


    • Jo, hast recht, sein 2ter Post hat mich irritiert. :D
      Fragte mich warum er nicht eine Festplatte gekauft hat.
      Gruß

      Jürgen
      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) linearFHD/DUR-Line UK 124
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


    • Moin,

      ja, das Ganze lief 1 Jahr ohne Probleme - bis zum Defekt der Platte. Nun habe ich übergangsweise einen USB Stick.
      Aktuell bleibt das Problem mit dem SID/PAT bestehen.
      Trotz des neuen Sticks.

      Was mir noch aufgefallen ist: gleichzeitig blinkt ein dünner roter Streifen quer über den Bildschirm, wohl eine laufende Timeraufnahme. Allerdings habe ich gar keine Timeraufnahme gesetzt für die aktuelle Zeit.

      Gruß

      The post was edited 2 times, last by satmoped ().

    • Aktuell ist es so:

      TV läuft mit z. B. ARD.
      -keine Timerprogrammierung aktiv oder angelegt

      Starte gleichzeitig Stream auf z. B. mit VLC aber anderer Kanal: ZDF
      - ARD auf TV friert mit dem Start Stream ein: Meldung kein SID in PAT angelegt
      - roter Streifen blinkt
      - Umschalten nicht mehr möglich
      - muss GUI Neustarten

      Parallel dazu funktioniert aber der Stream auf den PC ganz normal ( bis zum GUI Neustart natürlich nur).

      The post was edited 2 times, last by satmoped ().

    • Ja, dummerweise hat sich das - glaube ich - automatisch auf die 14.02 aktualisiert. M. W. war das gegen Ende März, also vor wenigen Tagen. Die Aktualisierung hatte ich auch schon in verdacht, weil so einiges anders ist an der Box seitdem. Im Augenblick zeigt mir die Box an, dass ( VTI/Software-Aktualisierung) : Die Neuigkeiten konnten nicht geprüft werden. Bitte haben Sie Geduld und prüfen Sie es später erneut. Im Grunde fallen HDD Crash und Softwareaktualisierung zeitlich ziemlich zusammen.

      The post was edited 3 times, last by satmoped ().