Aufnahmeproblem wegen / mit EPG

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Globale Änderungen beim Vor- und Nachlauf wirken sich erst auf künftige Timer aus, nicht auf bereits vorhandene. Wenn du Ursachenforschung betreiben willst, dann musst du direkt in die einzelnen Timer reinschauen. Zeig uns doch mal einen solchen Timer (Screenshot), vielleicht kann man da was erkennen.
      Eventuelle Ratschläge gebe ich nach bestem Wissen und Gewissen aber ohne jede Gewähr. Bei Fragen fragen.
    • Habe noch was gefunden, was verstellt, und schaue mal. Und, ist ja auch klar, was du schreibst :) Werde das Ergenis hier dann mitteilen. Da heute beim Fußball alles klar ist, gehe ich gleich in die Heia, bin müde :D

      ditschi1691 wrote:

      Vielleicht mal schauen ob die Funktion Aufnahmezeiten an EPG Daten anpassen wirklich deaktiviert hast!
      In den VTI Einstellungen habe ich das auch noch gefunden, stelle ich mal aus. Ich melde mich wieder, obs jetzt klappt :) Da steht zwar untendrunter was anderes, also das der Vor- und Nachlauf berücksichtigt wird, aber .... :)

      The post was edited 1 time, last by hgdo ().

    • Ich habe gestern nochmal in den Timern nachgeschaut, und tatsächlich, dort war "Timer an EPG Daten anpassen" überall aktiviert.
      So, deshalb die Frage, wer hat denn bei dem Gerät die Hosen an, also welche Einstellungen haben welche Prio ?.
      Denn es gibt die Geräte-Einstellungen, das gleiche, nur ab und zu verfeinert unter VTI, und dann natürlich im Plugin nochmal. Das ist etwas verwirrend.
      Rein vom Gefühl her würde ich dem Plugin Prio 1 geben wollen, wohlwissend, das das Plugin (hier AutoTimer) ggf nicht für die VU+ gebaut worden ist und nur deshalb läuft, weil die VU+ ja auch ein Enigma Gerät ist.
      Falls man das nicht so einfach pauschalisieren kann, wäre es nett, wo ich was einzustellen habe, das das funktioniert mit dem Vor-und Nachlauf.
      Appropos Timer an EPG anpassen. Ich stelle mir das eignetlich anders vor. Hier und da werden mal Sendungen eingeschoben, und sofern der Praktikant nicht schläft und das das Gerät auch mitbekommt, sollte doch der ganze Timer einfach nach hinten geschoben werden. Das scheint hier aber nicht zu sein?????
    • TV-Junkie1701 wrote:

      Ich stelle mir das eignetlich anders vor. Hier und da werden mal Sendungen eingeschoben, und sofern der Praktikant nicht schläft und das das Gerät auch mitbekommt, sollte doch der ganze Timer einfach nach hinten geschoben werden. Das scheint hier aber nicht zu sein?????
      da sind aber schon viele zeitgleiche Möglichkeiten / Fehlerquellen - bei mir steht eine feste Vorlaufzeit 2 Min. - Nachlaufzeit 8 Minuten / EPG Daten anpassen aktiviert - fertig, paßt immer - zumindest noch nichts anderes aufgefallen.