Sky FHD VTi v14.0.6

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Dolby Digital gibt es auch als 5.1 oder 7.1 und das wird bei mir eben nicht angezeigt von Pcm habe ich nichts geschrieben.

      The post was edited 1 time, last by moppel ().

    • @Maggy

      Funktioniert sehr gut in der ersten Tonspur bei der zweiten bleibt die Anzeige der ersten Spur.

      Als Beispiele:
      Auf Sky Cinema Hd Spur eins sendet 5.1 Spur zwei Dolby mit zwei Kanälen.

      Auf Tagesschau 24 Hd bleibt 5.1 stehen richtig wäre Dolby.

      Auf Phönix bleibt die Anzeige der kleinen 5.1 aktiv ist eine PCM Spur.

      Danke für deine Arbeit.

      The post was edited 1 time, last by moppel ().

    • Neues Update, The Movie Database - tmdbScreenPerson screen hinzugefügt... :thumbsup:
      Kein Support via PN.!


    • dem nächst neues update, mit planeten unseres sonnensystems... :thumbsup:
      Files
      Kein Support via PN.!


    • Neues Update, WeatherMSN Plugin planeten unseres sonnensystems... :thumbsup:

      PS: Bitte vorher die Plagins installieren VWeather3 und WeatherMSN
      Kein Support via PN.!


    • Neues Update, WeatherMSN Plugin neue sprachen hinzugefügt ru, gr, pl, de, al, ua... :thumbup:
      Kein Support via PN.!


    • Neues Update, skinpart vweather3_custom_screen_wetter_wall... :thumbsup:
      Files
      Kein Support via PN.!


    • Moin @Maggy,
      wenn ich die 2.1 oder 2.2 installiere bleibt die Box in einer Bootschleife bis zum Bootlogo hängen.
      Getestet mit Arm und Mips Boxen. Mit 2.0 und VWeather ist alles OK.
      Ich habe mit und ohne MSN nach Anleitung probiert.
      Meine Vermutung: Version 2.2 und ein anderes Plugin mögen sich nicht.
      Auf allen Boxen habe ich z.B. FritzCall.
      In den nächste Tagen werde ich weitertesten.
      Gruß izumar49

      ==================================================================================

      ganbaru
    • New

      Neues Update... :thumbsup:

      ab jetzt wird auch das plugin Advanced-Event-Library unterstützt, Bitte vorher instalieren

      bitte vorher installieren und alles durchlesen wichtig: Advanced-Event-Library
      Kein Support via PN.!


    • New

      nein sollte auch so laufen die componenten sind dabei, einfach testen
      Kein Support via PN.!