Ton hänger

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Ton hänger

      guten Tag
      Habe neuste image und keine plugins installiert.
      Mir ist aufgefallen öffentliche sender egal welche das ab und an ein ton Hänger kommt mal 2 Std ok dän 2,3 in 10 min.
      Wen ich vu solo se am selben hdmi dran mache habe ich das nicht

      Kann mir da jemand Tips geben
      Danke im voraus
      !! Alles kann nichts muss !!
    • Ist schon alles aus siehe bilder

      1_0_19_69_C_85_C00000_0_0_0 (1).jpg
      Files
      !! Alles kann nichts muss !!
    • Dolby Digital als Standard = Ja
      Dann Servus TV & dort die Tonspur DD 5.1 testweise mal verwenden.
      Ohne Deinen TV oder AVR zu kennen.
      Dolby Digital+ (AC3) nicht aktivieren, wird von eher wenigen Gerätetn unterstützt.
      Edit
      Evtl. mal ein anderes HDMI-Kabel testen.
      Am Besten das der neuen Box beigelegte.

      The post was edited 2 times, last by Radar ().

    • alles gemacht, neues hdmi hatte ich schon.
      Bisher hat dein Tipp geholfen wen ich in 1 Std noch kein Aussetzer hatte schreib ich nochmal das Thema erledigt ist.danke für den tipp

      allso hat doch nix gebracht in 10.min 3 ton Hänger kurz aber störend leider
      !! Alles kann nichts muss !!

      The post was edited 1 time, last by hgdo ().

    • So habe jetzt unter gelb das erste
      Downmix an
      Und tonaussetzer sind weg.
      Soll bzw muss das die Lösung sein
      !! Alles kann nichts muss !!
    • Jetzt kommt nach 1 Std tv schauen ton Wie Wen Schallplatte hängt erst wen ich kurz kanalwechsel mache und wieder zurück geht es wieder
      !! Alles kann nichts muss !!
    • downmix an
      Ton hänger wie wen Schallplatte hängt
      Downmix aus
      Alle par min kurz mini Ton hänger.
      Wieso geht die solo se v2 aber eine box die mehr als das doppelte kostet nicht hmm
      !! Alles kann nichts muss !!
    • Ton hänger

      Die Box geht tadellos ohne Hänger, nur bei dir nicht. Vielleicht, weil du an 20 Baustellen gleichzeitig herumbastelst.
    • Dein Posting ist unnütze, wenn du wie @MichaelKRI nicht mit jedem Post die AV Ton Einstellungen der VU und des TV postest.
      Auch wie die Geräte miteinander verkabelt sind ist ein erheblicher Faktor.
      Bei @MichaelKRI hat man eben den Eindruck, dass er total überfordert ist mit neuer Box, Picons, LCD4LINUX, Vfd Skin und und und.

      Also, jetzt mal Butter bei die Fische @MichaelKRI
      Du hast die Duo 4k mit HDMI am TV und Lichtleiterkabel zur Soundbar.
      Dann sind auch die Toneinstellungen des TV von Relevanz.
      Die Soundbar sollte mMn DD können. Hast du das auch beim der Duo 4k und dem TV eingestellt, dass das ausgegeben wird? Also Downmix aus und die Soundbar ebenfalls auf DD, sollte das einstellbar sein.
      Mach mal diese Einstellungen und mach Screenshots, bzw. Fotos bei TV und Soundbar, sonst wird das in 100 Jahren nix.
      Memo an mich: Signatur einfügen!
    • Ich hatte gestern das Problem bei ARD (Tatort) hatte allerdings Timeshift an, der Ton hat sich angehört wie eine Schallplatte die langsamer läuft bzw so hänger hat. Bis dato hatte ich das noch bei keinem anderen Sender. Hatte dann mal Timeshift beendet und dann war es kurz gut. Nach ca. weiteren 20 Minuten ohne Timeshift war auf einmal der Ton Total blechern für ca. 1 Minute, wie von Geisterhand war dann bis zum Ende alles OK. Tonverbesserer (Verschlechterer) alles aus, HDMI Kabel das der Box Beilag ist in Verwendung. VU+ UNO hängt am Yamaha AVR und der Yamaha geht zum TV. DTS Downmix ist aus. AC3 Digital an.
      Box: Vu+ Uno 4K - Image: VTI 14 - TV: Philips 55pus6703

      Absoluter Beginner was Linux Sat Receiver anbelangt. :)

      The post was edited 1 time, last by backfisch2018 ().

    • Das mit dem Ton beim Tatort gestern war offensichtlich eine Senderstörung. Als sich plötzlich der Ton auf DD stark verschlechterte, wurde dies kurzzeitig abgeschaltet und kam dann nach einigen Minuten mit Stereoton und danach mit DD Surround zurück. Dachte auch erst, daß mein neuer Ultimo 4K streikt.
      Aber jetzt ist alles wieder gut.
      ... alles kann, nix muß.... :326:
    • werde später Einstellungen Posten vom tv, anlage und duo

      Man fragt sich halt
      Solo se v2
      Zero 4k vom Kumpel
      Comag sl35

      Laufen an selben Kabel usw eins a bloß duo hat die Probleme.
      Das muss man erst mal zu verstehen wissen
      !! Alles kann nichts muss !!
    • Hatte ich auch schon, aber nur zweimal mit der Duo4k. Der Ton blieb hängen, wie ein Dauerton. Umschalten auf einen anderen Sender hat geholfen. Bild lief ohne Probleme und es waren auch keine Pixelfehler im Bild. Lief aber alles über eine Soundbar mit Original-HDMI-Kabel der Box.

      The post was edited 1 time, last by stub ().

    • stub wrote:

      alles über eine Soundbar mit Original-HDMI-Kabel
      Von der Box per HDMI zur Soundbar & von der Soundbar per HDMI zum TV
      oder von der Box per HDMI zum TV & von dort per HDMI zur Soundbar per "ARC".
      Letzteres wäre der TV in Bezug auf Ton mit involviert.