vu+ solo bootet nach 5.5 image nicht mehr

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • vu+ solo bootet nach 5.5 image nicht mehr

      HILFEEEEEE

      habe grad ein image update auf 5.5 per USB gemacht
      der vordere port ging nicht, hinten klappte

      jetzt kommt kein Bild mehr, weder per hdmi noch per scart

      How to upgrade SOLO via USB memory stick
      In USB memory stick,
      make \\vuplus\solo\ folder and copy the following 3 files to that location
      1) root_cfe_auto.jffs2
      2) kernel_cfe_auto.bin
      3) boot_cfe_auto.jffs2
      Insert USB Memory stick into the front USB socket and then Power Off and Power On again.

      After power-on, VuPlus SOLO automatically start upgrade using the files in the USB memory stick.

      When upgrade is finished, the GREEN LED on front side blinks continuously.
      Remove the memory stick and power off and on again.


      Wer hat nen Tip?
    • Hast du die Reihenfolge eingehalten ?
      Box aus
      USB Stick vorne rein
      Netzstecker rein
      Update fertig wenn Led grün blinkt
      Stick raus
      Netzstecker raus und wieder rein
      Bootvorgang der Box abwarten
      Einstellungen der Box neu machen Tuner,Suchlauf
    • Stick in fat32 formatiert
      ordner richtig auf dem Stick vuplus\solo(richtige image Solo usb-stick)
      beim Neustart der Box muß alles ab sein von der Box(Stick ,Lankabel
      hat die led nach update grün geblinkt ?
    • Original von derthom
      hab die zip eben nochmal runtergezogen und ausgepackt

      also Front USB geht gar nicht

      hinten hat es jetzt geklappt wie es aussieht


      LED blinkt grün wenn Ubdate fertig ist.
      Stick raus
      Netzstecker raus und wieder rein
      Bootvorgang der Box abwarten
      Einstellungen der Box neu machen Tuner,Suchlauf
    • Was wars denn jetzt genau?
      -~*VU+Solo, DBox 2, Humax 5400z, Ariva102e,Opticum HD AX-Odin*~-