VTI Info Anzeige der Laufwerke

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • VTI Info Anzeige der Laufwerke

      Neu

      Hi,

      ich habe gestern meine NAS als Laufwerk in der VTI Info angezeigt bekommen.

      Meine NAS geht zwar in den Ruhestand, aber selbst wenn eine Aufnahme läuft, wird sie nicht angezeigt.
      Dateien
      "Die Weisheit des Lebens besteht im Ausschalten der unwichtigen Dinge."
    • Neu

      /media/hdd1 schon immer an der Box ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Neu

      Danke für die Antworten.

      Zur Zeit läuft keine Aufnahme. Ich habe das gestern versucht zu erklären.
      Vormittags war die Anzeige in der VTI Info.
      Nachmittags lief eine Aufnahme und es war keine Anzeige in der VTI Info.

      /media/hdd1
      ist eine SSD für Timeshift und Kleinigkeiten. Ist schon seid langer Zeit eingebunden.

      Edit:
      Problem scheint gelöst zu sein.

      Habe gerade eine Aufnahme gestartet. Die Anzeige in der VTI Info ist wieder da.
      Gestern war sie seltsamerweise nicht da :think1:
      "Die Weisheit des Lebens besteht im Ausschalten der unwichtigen Dinge."

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Privatier ()

    • Neu

      das liegt wohl an diesem Eintrag:
      etc/default/autofs

      Wenn du die öffnest und diesen Wert z.B. auf 300 stellst siehst du die Mounts zumindest mal etwas länger.
      Warum das so kurz im default ist, keine Ahnung...

      #
      # Define default options for autofs.
      #
      # MASTER_MAP_NAME - default map name for the master map.
      #
      #MASTER_MAP_NAME="auto.master"
      #
      # TIMEOUT - set the default mount timeout (default 600).
      #
      TIMEOUT=300
      #
      # NEGATIVE_TIMEOUT - set the default negative timeout for
      # failed mount attempts (default 60).
      #
      NEGATIVE_TIMEOUT=30
      linearFHD - Link linearFHD - Anpassungen - Link iFlatFHD - Link iFlatFHD - Anpassungen - Link

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Nathanael2316 ()