[Gelöst] VU+ Uno 4K SE 1x DVB-T2 Kanalsuchlauf dvb-t2 sucht nur dvb-t

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • [Gelöst] VU+ Uno 4K SE 1x DVB-T2 Kanalsuchlauf dvb-t2 sucht nur dvb-t

    Neue UNO 4K SE mit Software im Auslieferungszustand
    In Wien wird nur mehr DVB-T2 gesendet. Leider sucht die Box offensichtlich nur im DVB-T
    An der selben Antenne habe ich mit der Solo 4K und VTI 14 alle gewünschten Sender gefunden.

    Bedienungsfehler oder Softwarefehler?

    Kanalsuche DVB-T2.jpg Kanalsuche nur DVB-T.jpg Tunerauswahl.jpg VUplus-UNO 4K Softwareversion.jpg
    VU+Solo2 VTI 7.01 läuft problemlos (ab Version 8 gab es Störungen)
    Okt. 2018 Solo2 startet nicht mehr - ersetzt durch VU+ Solo 4K 2x DVB-S2 + DVB-T2
    Zweitgerät VU+UNO 4K SE
    TPLink T4U, Fritzbox 7490

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo ()

  • Ja, ich habe sie gestern bekommen und weiss noch nicht, ob ich sie behalten will.
    VU+Solo2 VTI 7.01 läuft problemlos (ab Version 8 gab es Störungen)
    Okt. 2018 Solo2 startet nicht mehr - ersetzt durch VU+ Solo 4K 2x DVB-S2 + DVB-T2
    Zweitgerät VU+UNO 4K SE
    TPLink T4U, Fritzbox 7490
  • Es wird hier ja ständig empfohlen, zunächst die Grundfunktionen mit dem Original zu testen ... (halte ich selbst für Zeitverschwendung)

    @rgwien

    Ohne auf das VTI zu flashen, wirst du hier kaum Hilfe bekommen. DVB-T(2) ist hier sowieso obendrein exotisch ...

    Im Falle einer Rückgabe kannst du ja wieder auf das Original flashen.
    Eventuelle Ratschläge gebe ich nach bestem Wissen und Gewissen aber ohne jede Gewähr. Bei Fragen fragen.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Dibagger ()

  • Ich danke euch!

    Jetzt werde ich mal den Händler fragen, ob er die Box mit VTI zurücknimmt.

    Die Solo 4K hat mit der Originalsoftware funktioniert.
    VU+Solo2 VTI 7.01 läuft problemlos (ab Version 8 gab es Störungen)
    Okt. 2018 Solo2 startet nicht mehr - ersetzt durch VU+ Solo 4K 2x DVB-S2 + DVB-T2
    Zweitgerät VU+UNO 4K SE
    TPLink T4U, Fritzbox 7490
  • Ohne zu wissen mit welcher original-VU-Image-Version ( u. U. nicht die Neueste)
    die Box auseliefert wurde, könntest Du auch testweise eine neueres original VU-Image flashen.
    Wenn ich nicht irre gab es in Bezug auf den "neuen" DVB-T2-Tuner Treiberanpassungen.
    Vu+ Update

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Radar ()

  • Antwort vom Händler:
    "Hallo,
    Bitte frei - also ausreichend frankiert - an unten angefügte Adresse mit Rechnungskopie und Vermerk der Rückgabe senden."Ich habe ein neues Image von Vu+ Update. Wie kann ich den Originalzustand wieder herstellen, wenn es nicht funktioniert?
    VU+Solo2 VTI 7.01 läuft problemlos (ab Version 8 gab es Störungen)
    Okt. 2018 Solo2 startet nicht mehr - ersetzt durch VU+ Solo 4K 2x DVB-S2 + DVB-T2
    Zweitgerät VU+UNO 4K SE
    TPLink T4U, Fritzbox 7490
  • Image runterladen & flashen. Anleitung dafür im Wiki
    VTi Installation – Vu+ WIKI
    Bei der Suche oben ist der Tuner noch im VHF- & nicht im UHF-Bereich
    wo die Sender senden. VHF-Bereich gibt es meines Wissens weder DVB-T-
    und schon gar keine DVB-T2-Sender.
    Bist Du sicher, dass am Antennenkabel auch DVB-T2-Signal
    anliegt?
    Hausantenne oder Zimmerantenne?
    Zimmerantenne eine Passive oder eine Aktive (mit Verstärker)?
    Sind Dir die Sendeparameter vom Funkturm wo Du empfängst bekannt?
    Wenn ja, eine manuelle Suche mit den Parametern (Frequenz etc.) starten.

    Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Radar ()

  • Zimmerantenne, mit der schon der Suchlauf der Solo 4K funktioniert hat.

    Ich habe das aktuelle Image von
    Vu+ Update installiert.

    Jetzt funktioniert der Sendersuchlauf auch für DVB-T2 korrekt.

    Der WLAN Stick TL-WN821N wurde sofort erkannt und funktioniert wie gewünscht.

    Als nächstes werde ich das VTi Image installieren.

    Vielen Dank für eure Tipps!
    VU+Solo2 VTI 7.01 läuft problemlos (ab Version 8 gab es Störungen)
    Okt. 2018 Solo2 startet nicht mehr - ersetzt durch VU+ Solo 4K 2x DVB-S2 + DVB-T2
    Zweitgerät VU+UNO 4K SE
    TPLink T4U, Fritzbox 7490
  • jetzt läuft die Box mit VTi 14.0.1 perfekt.

    Wie kann ich den Titel als [gelöst] markieren?

    In den Forumregeln habe ich nichts dazu gefunden.
    VU+Solo2 VTI 7.01 läuft problemlos (ab Version 8 gab es Störungen)
    Okt. 2018 Solo2 startet nicht mehr - ersetzt durch VU+ Solo 4K 2x DVB-S2 + DVB-T2
    Zweitgerät VU+UNO 4K SE
    TPLink T4U, Fritzbox 7490