Vu+ Uno 4K SE Abstürze

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vu+ Uno 4K SE Abstürze

      Sehr geehrte Damen & Herren im Forum, vom Support, ich habe vor kurzem 2 Sat vu+uno4kse Receiver gekauft. Beide waren neu verpackt & ließen sich auch recht schnell einrichten. Habe dazu die Info auf Wiki Vu+ genutzt. Meine Antennenanlage besteht aus 2x Quad LNB's an einer 80cm Schüssel angeschlossen, diese an eine Matrix mit 8 Eingängen plus Terrestrik auf 8 Ausgangen, die 4 Zimmer mit jeweils 2 Kabel die Receiver versorgen. Die 2 VU+ Boxen sind im Wohn & Arbeits Bereich (2 andere Marken (Setone TX9900) in den Kinder/Gästeräumen. Nach Vorgabe habe ich die jeweiligen Geräte wie folgt eingestellt (Tuner A einfach, einfach, DiseqC=aus, Tuner B wie Tuner A)/oder/(Tuner A einfach, einfach, DiseqC=aus, Tuner B einfach, einfach, diseqc=aus) . Sender wurden alle gefunden und unter Favoriten wurde die Liste nach wunsch einsortiert. Alle Sender werden mit 98% signalstärke (laut Gerät) empfangen. DVB-S auf Ja, DVB-T/C auf aus gesetzt. Aufnahme Tunerwahl entweder auf Automatisch oder auf Expert Modus (Tuner a+b+c+d+e+f+g+h) gesetzt. Timer erkennt Konflikte und lässt keine falsche Programmierung zu. Jedoch stürzen beide Receiver immer wieder ab, wenn zeitlich mehrere Programme mehr als 2 Transponder ansprechen. Könnten Sie mir bitte mitteilen, was ich falsch mache, dass ich im gröbsten Fall 8 Transponder ansprechen kann, um dessen Programme auf zu nehmen. Herzlichen Dank für Eure Hilfe. Mit freundlichen Gruss aus MUC, Win. ?( ?( ?(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von win ()

    • Du bist auf 2 Ebenen beschränkt, nicht auf 2 Transponder bei deiner Satanlage.
      Wenn die Box abstürzt, muss es einen Crashlog unter media/hdd geben. Lade da mal den neuesten hoch.

      Ach ja, wir dutzen und hier...
      Ich habe keine Ahnung von dem was ich tue, aber das mache ich perfekt.
    • Danke für die schnelle Antwort - hiermit die Log aus Gerät a - es folgen gleich die log aus Gerät b. Danke für Deine Bemühungen.

      bin mir auch nicht klar was eine Einschränkung auf 2 Ebenen bedeutet - heute Abend zum Beispiel hatte ich drauf geachtet, dass bei der Aufnahme nur Programme im Timer standen die max 2 Transponder gleichzeitig nutzten - zb Servus & Arte - danach (direkt nach dem ende einer der beiden Aufnahmen, kam ein Program auf 3sat das hätte aufgenommen werden sollen, das aber abgewürgt wurde - es gab keinen Crash, aber die erstellte TS Datei hatte 0 kB ie also wurde nichts brauchbares aufgenommen. so etwas kommt unter meinen Setone tx9900 & Sogno spark triple Receivers nie vor - es wird entweder aufgenommen oder es gibt null Output - nie aber einen verstümmelten Output.

      Noch zu erwähnen wäre - die 2 VU's laufen unten openATV 6.2 mit Chrome Skin - haupsächlich weil ich mich mit der EPG anfreunden konnte die das Aufnehmen erleichtern. Die Geräte liefen noch nie unter VTI. So wurde es mir vom HM-Sat shop empfohlen. Bin aber bereit jedes gut brauchbare/ergonomische Betriebsystem drauf zu legen - Hauptsache alles läuft & ich muss nicht an der Hardware zweifeln. Bin selbst nicht Linux friesiert - komme aus der Windows ecke. Letzter kontakt mit Linux / besser gesagt Unix war vor mehr als 30Jahren.
      Dateien
    • Nach dem Flashen des VTI 14.0.1 müsste ein Update ( Blau - Grün - Grün ) angestossen werden, bevor weitere Plugins o. ä. installiert werden.
      Die Festplatte hat auch merkwürdige Fehler.
      Die sollte ausgehängt werden ( umount ) und überprüft werden.
    • VU Uno 4k SE Abstürze

      Festplatten fehler wurden von mir verursacht sonst würde die Kiste jetzt noch rebooten - physisches ausklinken der Platte war der einzige weg den reboot auf zu halten und Gerät aus dem Timer write Zyclus zu holen.

      Eins meiner beiden Geräte jetzt probeweise mit VTI 14.01 versorgt, Basis schnell eingerichtet - heute Nachmittag Test-aufnahmen gemacht während ich mit den Kindern beim Sport unterwegs war - 2 Crashes - hiermit die Logs - aufnahmen waren zeitweise weit versetzt von einander - kein brauchbares material für mein Doku Archiv ist zusammen gekommen. Kann die Logs leider nicht lesen um einen Reim draus zu machen - dankbar für Euern Einsatz & Rat. Gruss - win

      weiter zu den gesendeten Logs - wenn ich mir die HD aufnahmen anschaue - kann es sein dass die aufnahmen sich mit dem timeshift beissen - timeshift hat als einziges saubere aufnahmen hinterlassen, wären aufnahmen 0kb ts files hinterlassen hat. werde nicht schlau mit was das Gerät macht.
      Dateien
    • Hallo allesamt,

      es gab heut früh wieder ein crash - log liegt bei - warum bleibt mir verschleiert - keine Timer vorprogrammierung lag vor.

      habe heute abend das Gerät manuell überwacht um zu sehen was bei dem Timer geschieht -

      Es waren 6 Programme vorprogramiert: siehe unten 1-7 - je 2 überlapend auf unterschiedlichen Transpondern.

      1. 20.15 - Sat-1 Timer sprang nicht an (Receiver war im laufendem zustand mit bild aus Servus) also kein umschalten auf sat 1.
      2. 20.15 - 3sat Timer sprang an - nahm normal auf
      dieses Phänomen kenne ich & werde darauf achten, dass mindesten 1 min zwischen den Start-Zeiten liegt in der Zukunft - was aber mit vor & nachlauf?
      Problem bleibt trotzdem, denn Sender mit höcheren echten Sender-nummer startet nicht & wie ist zu erkennen welcher das ist in einem neu durchnummeriertem Favoriten Bouquet. ie auf welche aufnahme soll dann verzichtet werden.

      3. 22.25 -23.55 3-Sat - Timer sprang an - hat aber nicht zu erkennen gegeben auf Prog liste noch auf der Timer-liste, dass er aufnahm - konnte es nur erkennen vom PC ie übers Netz auf Receiver hd schaute und die file grösse sich ändern sah.
      4. 22.50 - 0.35 - RBB timer sprang nicht an und tv bild blieb auf 3sat.
      5. 0.15 - 1.55 - RTL2 Bild war auf 3sat - Timer sprang ein - Notizkasten wegen umschalten erschien - Aufnahme läuft sauber - Dass Aufnahme läuft ist in der Programliste zu erkennen. Auch eine Menge von ausgegrauten Sendern - wahrscheinlich Sender die jetzt nicht angepeilt werden sollten. weiss angedeuteten Sender sind alle auf dem gleichen Transponder - also es scheint nur eine Ebene??? zu funktionieren. was passiert wenn ich jetzt auf die ausgerauten Sender gehe? Nichts - Bild bleibt schwarz - nur Notiz - kein verfügbarer Sender - weisse Sender sind ansprechbar und zeigen bild. das bedeutet 6. unter wird auch nicht ansprechen da zeit mit Endzeit übereinstimmt und 2 Minute vorlauf und 3 min nachlauf alles aufhalten - mal sehen ob die vorharsage stimmt.

      Crash - als 0.33 erreicht wurde. ie 2 min vorlauf einsetzten. reboot - schreckensvision der schwarzen Lady - vu+ uno 4kse - the new experience. könnte auf diese new experience gerne verzichten. Gerät bootet & bootet es dauert ewig (15min) - crash log mit 0kb - erst nach auschalten & wieder anschalten bootet das Gerät erfolgreicht - ohne manuelle hilfe wäre sie immer noch am booten.
      6. 0.35 - 2.15 - Servus - Timer holt 6. nicht nach - werde nicht abwarten was mit 7. geschieht.
      7. 4.05 - 5.45 - 3sat

      Gerät läuft auf VTI 14.0.1 mit Glass Skin - wobei mir die EPG Handhabung nicht gefällt - zu umständlich & erlaubt nicht genügend Übersicht - fand die EPG Handhabung MULTI EPG der Dreambox Skin unter openATV am freudlichsten bis jetzt.

      aber vielleicht überstürze ich, denn es geht ja erst mal darum - ob die box auch macht was sie soll - und werde zu dem zweck später auf die orig VTI Skin zurück gehen.

      die 2. box die bis jetzt unter openATV lief will nicht mehr booten, nachdem ich heute mittag Football extension installierte, da nicht alles wunschgemäss lief wieder deinstallierte, Gerät neu startete und es mit dem open ATV 6.2 logo auf dem Fernseher stehen blieb & nicht mehr erwachte. Versuchte Gerät neu zu flashen aber wurde nicht angenommen - was jetzt?? zum Händler schicken oder gibt es einen weg es neu zu bestücken???

      Langsam kommt viel Frust hoch <X , da eine erhoffte Verbesserung zu einem Rückschritt führte, nur wegen einem vermeintlichem Streaming Vorteil - da liefen die Setone Boxen (ohne Streaming Möglichkeit) besser, stabieler, zu verlässlicher mit gleich gutem Bild unter 1080p/25, denn mehr brauch ich auch nicht mit den vorhandene HD Fernsehern / Monitoren. Es galt halt nur das umständliche manuelle umkopieren der Aufnahmen auf den PC & in das Archiv und das später Streaming zu den 4 Fernsehern ging nicht nicht wegen den NTFS Files.

      Es wäre toll wenn einer von Euch Spezi's sich der Sache mal widmen & mir einen Rat geben könnte. wäre wirklich sehr sehr dankbar
      <3 Dank
      Dateien
    • Zuerst würde ich mein Image mal auf den aktuellen Stand bringen. Blau - Grün - Grün auf der Fernbedienung.
    • Neu

      Meldung : "System ist auf dem neuen Stand"

      System ist auf VTI mit glass Skin - jetzt voll überarbeitet - crashes habe aufgehört - timer gibt jetzt Meldungen wenn Konflikte entstehen - bitte um Antwort zu nicht 2 Transpondern sonder auf 2 ebenen wie von MC2 oben (2) behauptet - so wie der timer seine Konflikte verhindert schein es max auf 2 Transpondern zu gehen - heute abend ard / 3 sat dann ard / overlap zu tele 5 - keine Programme zugelassen von anderen Transpondern. das deutet an dass die ganze Reklame überFBD tuner garnix bringt auf normalen System wie das meine - siehe config oben - also kein unicable System. Bedeutet für mich ich kann genausogut mit einem billigen Chinesen arbeiten statt mit vu+ ware.

      bild hat sich auf VTI verschlechtert gegenüber openATV mit full HD Skin - warum - weil VTI keine Einstellungen zu 1080p zulässt nur 1080I oder 720p. bei open atv wurden bilder/Programme von SD oder niedriger auflösung intern hochgescannt auf 1080p was ein viel schärferen Output zur folge hat. ob das per Hardware oder Software geschieht kann ich nicht sagen - aber diese verschwommene Ansicht macht keinen spass -

      2te Box läuft inzwischen wieder - habe openATV neu installiert - mal sehen was das fein-Tuning der minimal Einstellungen ergibt - gebe dazu noch Meldung ab.
    • Neu

      Das verschwommene Bild von 572p aufnahmen auf Vti has sich lösen lassen durch die Scharfstellung - scheinbar hatte openATV ext Autoresolution das von selbst gemacht - die ext war auf vti nicht geladen

      Ferner die Antwort von Willy01 ist nicht hilfreich - hätte sich ersparen können / oder wenigstens beitragen können wo an den vielen Einstellungen zu drehen ist um auf das Niveau von "keinem Absturz" zu erreichen - Das war die Ausgangsfrage. Ich zweifle nicht an der gute des equipment.

      Also bitte bleiben wir sachlich - Ich versuche es auch und berichte nur aus ignoranz was mir auffällt.

      Inzwischen laufen die Kisten besser - aber bin noch nicht auf dem Niveau um zu erkennen, was ich mit meinen sogenannten 2 Ebene aufnehmen kann und was nicht - ich bin auf der suche nach verlässlichen Aufnahmen & keinen leer Dateien am nächsten morgen oder einem Crash-log, Nicht hilfreich ist ein Timer der eine Aufnahme zulässt aber sie dann nicht ausführt.

      also ich bitte noch um beistand - danke - win
    • Neu

      win schrieb:

      Also bitte bleiben wir sachlich - Ich versuche es auch und berichte nur aus ignoranz was mir auffällt.
      dann fang mal damit an....
      Für mich hört sich das alles von dir an, wie Wiki überflogen und ähnlich umgesetzt, aber weder genau gelesen, noch genau befolgt.

      Du bist hier im "Home of VTI", mit OpenATV-Problemen bist du in deren Forum besser aufgehoben.
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • Neu

      auch hier schon wieder Einer (sogar Erleutet) der einen Rat gibt, den er nicht selbst befolgt - Hallo - Beide Kisten sind inzwischen auf VTI - also bitte wenn man schon helfen möchte, dann ordentlich indem man erst mal den Threat voll liesst um die Problematik zu erkennen - Kryptische Sprüche hab ich bisher genug bekommen aber keine Hilfe.

      Scheint hier bei einer Mutual Admiration Society gelandet zu sein.

      Denn wenn der Hersteller sein Gerät ordentlich aufsetzen würde, bräuchte man keine Hobbyisten (Blinde die Blinde führen) zur Hilfe um mehren Hundert Einstellungen zu überwinden, mit Thermelogien, die ein normaler nicht einmal versteht & einzeln nachgeschlagen werden müssen & abermals eine Wiki mir mehren tausend Worten woran sich jeder selbst dran ergötzen kann - Danke!!

      Ich versuche mein Gerät zum verlässlichem arbeiten zu bewegen, denn das Resultat (die Aufnahme ist mein Hobby) & nicht die Fummelei am Gerät selbst oder was für ein Gesicht es auf hat. Wie Ihr hört - mir stinkts inzwischen :cursing: :cursing: :cursing:
    • Neu

      Win schrieb:

      bräuchte man keine Hobbyisten (Blinde die Blinde führen) zur Hilfe um mehren Hundert Einstellungen zu überwinden,
      Es wird dich hier keiner vermissen :thumbup:
      Ich habe keine Ahnung von dem was ich tue, aber das mache ich perfekt.
    • Neu

      win schrieb:

      Denn wenn der Hersteller sein Gerät ordentlich aufsetzen würde
      Dumme Sprüche kannst du gut , oder?
      Die VU-Boxen kommen mit dem Origiunaliumage, sowohl ATV, wie auch VTI kommen nicht vom Hersteller.

      mc2 schrieb:

      Es wird dich hier keiner vermissen
      Richtig.

      Mit deinen Ansprüchen bist du vom Konzept her mit einem 08/15-Baumarkt-Receiver besser bedient, Enigma2 ist wohl eher nichts für dich

      Übrigens: herzlich willkommen auf meiner Ignore-Liste!
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!