VU+ Uno 4K - Logitech Harmony fast nicht mehr nutzbar - VTI14

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • VU+ Uno 4K - Logitech Harmony fast nicht mehr nutzbar - VTI14

      Hallo zusammen,


      ich habe das Problem, dass meine Fernbedienung - Logitech Harmony One nicht mehr vernünftig unter VTI14 funktioniert.
      Das Thema hatte ich bei früheren Versionen nicht wirklich.

      Die Fernbedienung reagiert SEHR verzögert, und schaltet dann auch schon oft 2-3x in eine Richtung z.b.

      An der FB habe ich nix geändert - muss ich dort irgendwas im vti beachten? Irgend ne Emulation einstellen oder sonst
      was?

      Besten Dank

      viele Grüße
      randy
    • hgdo schrieb:

      Was ist eingestellt für
      • Einschaltverzögerung (1,0)
      • Tastenverzögerung (0)
      • Geräteverzögerung (0)
      • Befehlswiederholungen (1)
      In Klammern hab ich meine Werte angegeben."

      Vielen Dank für deine Werte - aber jetzt eine dumme Frage... in der VU habe ich das nirgends gefunden.
      In meiner "Harmony Remote Software 7" habe ich das auch in der Form nicht finden können.
      Meine ONE ist zwar nicht mehr ganz super aktuell - aber hat mich vor geschätzt 5-6 Jahren doch noch ein paar
      Euro gekostet. Die würde ich eigentlich ungerne entsorgen. Vor allem, wenn sie vor kurzem noch perfekt lief.
      Der Akku ist auch komplett geladen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo ()

    • randyh schrieb:

      hgdo schrieb:

      Was ist eingestellt für
      • Einschaltverzögerung (1,0)
      • Tastenverzögerung (0)
      • Geräteverzögerung (0)
      • Befehlswiederholungen (1)
      In Klammern hab ich meine Werte angegeben."
      Vielen Dank für deine Werte - aber jetzt eine dumme Frage... in der VU habe ich das nirgends gefunden.
      In meiner "Harmony Remote Software 7" habe ich das auch in der Form nicht finden können.
      Meine ONE ist zwar nicht mehr ganz super aktuell - aber hat mich vor geschätzt 5-6 Jahren doch noch ein paar
      Euro gekostet. Die würde ich eigentlich ungerne entsorgen. Vor allem, wenn sie vor kurzem noch perfekt lief.
      Der Akku ist auch komplett geladen.
      Probier mal die Helptaste lange zu drücken (ca. 8 sec). Bei meiner Harmony 665 kann man da dann die Einschaltverzögerung und die Geräteverzögerung der Geräte einstellen.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Shrek2345 ()

    • VU+ Uno 4K - Logitech Harmony fast nicht mehr nutzbar - VTI14

      Richtig, mit der Help-Taste geht das bei der 700 auch, allerdings erfährt man nicht, was dabei passiert. Hat mir aber auch schon geholfen, ich weiß aber nicht, was sich damit außer Ein- Ausschaltproblemen kurieren läßt.
      Hoppla: Lange drücken! Scheiße ja! Davon hab ich nicht mal im Harmony-Forum je gehört!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Corvuscorax ()

    • Gemäß Beitrg #1 geht es um eine Harmony One.

      Die ganzen Beiträge zur 300, 350, 650, 665 und 700 gehen am Thema vorbei, da diese Fernbedienungen nicht mit der Harmony One vergleichbar sind.
      So hat die Harmony One gar keine Hilfe-Taste, sondern nur eine Hilfefunktion im Display-Menü. Da gibt es keinen Unterschied zwischen langem und kurzen Druck.

      Beschränkt euch doch bitte auf Tipps, die zum Thema passen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo ()

    • Tut mir Leid, dass ich das Produktdatenblatt nicht auswendig kenne. Mein Fehler. Li-Ion hält etwas länger, meist aber auch nicht mehr als ein paar wenige Jahre. Wie alt das Produkt/der Akku ist, weiß nur der TE.
    • 17 Beiträge wurden hierhin verschoben:
      Erfahrungen in der Nutzung von Logitech Harmony gesucht


      randyh schrieb:

      In meiner "Harmony Remote Software 7" habe ich das auch in der Form nicht finden können.
      Gehe in der Remotesoftware in den Gerätemodus. Dort gibt es diverse Optionen und auch den Menuepunkt Fehlerbehebung.
      Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!
    • Ich hab mehrere alte Harmony Ones die mit Ultimo 4K und Zero 4K wunderbar funktionieren.
      Ich nutze auch die alte Harmony 7 Software.
      Die Einstellungen erreicht man über Gerät VU / Einstellungen / Verzögerungen anpassen.
      Meine Werte sind da;
      Einschaltverzögerung: 1500 ms
      Tastenverzögerung: 100 ms
      Geräteverzögerung: 500 ms

      Ausserdem gibt es unter Gerät VU / Fehlerbehebungen / VU Ultimo 4K reagiert auf bestimmte Befehle zu stark oder nur gelegentlich eine Einstellung. Ich hab da 3 eingestellt.

      Ich hoffe das hilft.

      Wenn Du nichts geändert hast, tippe ich allerdings auf den Akku!
      Hast Du keinen zum austauschen?