[Erledigt] Samsung SPF 105P

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • [Erledigt] Samsung SPF 105P

    Also habe das VU+ neu installiert weil was massiv verstellt war Bootschleife , so weit so gut. Als ich den Samsung Rahmen angeschlossen habe und Ihn im LCD4Linux aktiviert habe stürzt gleich darauf die Anzeige linkes Display friert ein. Nach Neustart bleibt die schwarz. Bekomme das Ganze wieder mit der Sicherungsdatei zum laufen. Immer das selbe wenn ich den Rahmen im LCD4Linux aktivieren will sofort einfrieren des linken Displays. Der Rahmen hat alles Funktioniert vor der Neuinstallation des Receivers ! Jetzt auf einmal dieser Mist. Im Display wird beim aktivieren oben rechts ein roter Punkt angezeigt das wars dann Display eingefroren. Wie kommt das noch mal VU+ neu installieren oder kann man da was machen ? Hat ja vorher alles funktioniert.
  • ohne genau zu wissen was du genau wie "aktiviert" hast, ist es eher schwierig zu interpretieren. L4L wird auf der Duo2 auch für das interne LCD verwendet. Wenn die LCD1-Typ Einstellung nicht verändert wird, sollte sich für das interne LCD auch nichts verändern. Du stellst also LCD2 für das SPF ein? Ohne Konfiguration ist ein LCD immer "schwarz", die rote Ecke ist die Aufnahmeanzeige, welche während der Konfiguration immer angezeigt wird. Somit scheint mir eigentlich alles ok zu sein.
  • Neue Image draufgemacht. Weil alte zerschossen Bootschleife. Wenn ich den Rahmen im Menü des LCD4 aussuche und übernehme da sind ja viele drin. Dannach ist das linke Display schon eingefroren.Das interne linke LCD kann ich bearbeiten. Nur sobald das Grosse Rahmen aktiviert wird friert es ein.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von stetzen ()

  • Gibts den Ordner /media/hdd/vti-backupsuite ?
    ----------------------------------------------------------------------------------------------------------------------------------------------------------------
    KAPIERVORGANG beendet.

    Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
  • Danke !!! Ja jetzt geht alles. Hab alles fertig soweit. Es gehen alle Anzeigen .
    Hab jetzt nur noch ein Problem auf einmal.
    Kann mich nicht mehr am PC in das Programm LCD4Linux einloggen kommt Fehlermeldung. Über die Box geht alles.
    Dateien
    • 12Area.JPG

      (11,27 kB, 10 mal heruntergeladen, zuletzt: )
    • 214Area.JPG

      (15,5 kB, 8 mal heruntergeladen, zuletzt: )

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von stetzen ()

  • Trag bei "WebIF IP erlaubt" nur einen * ein .
    Dateien
    • x1.jpg

      (186,03 kB, 7 mal heruntergeladen, zuletzt: )
    ----------------------------------------------------------------------------------------------------------------------------------------------------------------
    KAPIERVORGANG beendet.

    Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110