[Erledigt] VU+Solo 4K lässt sich mit FB nicht immer starten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • anz schrieb:

    [...] jetzt auch die Uno4K mit diesem Problem beschenkt [...]
    Kann ich nicht bestätigen. Hier funktioniert alles unverändert.
  • VU+Solo 4K lässt sich mit FB nicht immer starten

    Sehr seltsam das ganze ,das einzige was ich die letzten Wochen an der Box gemacht hatte war den Serien Recorder zu updaten und die VTI Updates einzuspielen.
    Wird wohl wieder mal Zeit für ein neues sauberes Image.
    Skins: Uno4K = Fluid Next / Zero 4K = IflatFHD / Zero Kraven FHD
    Unitymeda BW V23 Karte (DigitalTV Allstars + HD Option) mit Oscam über das BoxPirates Plugin
    Richtige Benennung von Filme und Serien für VMC ,Plex oder Kodi ? ...mit dem Tool FileBot schnell erledigt
  • hi
    meine Box startet nur mit der original Fernbedienung, habe sie aber umgestellt auf die alte Fernbedienung
    meiner Duo1, damit bekomme ich sie allerdings nicht mehr aus dem deep standby!

    ist es normal das nur die original Fernbedienung die Box aus dem deep standby bekommt?
  • Hallo,
    seit ich das Plugin installiert habe startet die Vu+ immer ganz normal, sie hängt sich also seit ca. 05.02. nicht mehr auf.
    Nur habe ich seitdem ein anderes Problem.
    Nach dem einschalten der Box friert der ORF (die Sender die über die ORF Karte kommen) ein. Dann muss ich erst auf einen freien Sender schalten, dann wieder zurück zu den ORF Programm. Meist funzt es dann, es kommt aber auch des Öfteren vor das nach dem Umschalten der ORF dunkel bleibt und ich nochmals auf einen freien sender schalten muss dann wieder zurück und erst dann läuft das ORF Programm.
    Komisch ist auch, das nach dem Start der ORF kurz läuft und dann erst der Ton weg ist dann das Bild einfriert.
    Das passiert seid der Plugin Installation regelmäßig, eigentlich fast immer.
    Vielleicht kann mir hiezu auch jemand helfen.
    Danke im Voraus.
    Verwende übrigens OsCam.
    LG Enrico1705

    Vu+solo4K mit Harmony One Touch, VTI Image 14.0.x
  • Hallo,

    wollte nur informieren, dass es jetzt super hinhaut. Seit der Installation des Plugin und der Anpassung siehe Thread Nr. 26 gibt es keinerlei Probleme mehr. :happy4:
    Die Box startet immer problemlos und auch die ORF Programme frieren nicht mehr ein und das jetzt seit knapp einem Monat.

    Danke an Alle für die super Hilfestellung hier in diesem Forum! :thumbsup: :thumbsup: :)
    LG Enrico1705

    Vu+solo4K mit Harmony One Touch, VTI Image 14.0.x

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Enrico1705 ()