Uhrzeit + 3 Minuten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Uhrzeit + 3 Minuten

      Neu

      Auf meiner Ultimo 4k stimmt seit kurzem die Uhrzeit nicht mehr. Sie zeigt ca. +3 Minuten an. Also z.B. um 17.00 Uhr (Nachrichten) dann 17.03 Uhr. Auch der Abruf über blaue Taste - VTi Systemwerkzeuge - Uhrzeit vom NTP-Server empfangen ändert an der falschen Uhrzeit nichts. Bei den anderen drei VU+ Boxen und einer Dreambox stimmt die Zeit aber. Wie kann ich die Uhrzeit wieder auf den richtigen Stand bringen?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lapidis ()

    • Neu

      Würde mit die Zeit über den Satelliten holen:


      Auf einen Sender mit aktuellen Daten... z.B. ARD schalten
      1. Box runterfahren,
      2. Netzstecker ziehen,
      3. 1 min warten,
      4. Stecker wieder rein,
      5. booten.
      Ebenso kann es nicht schaden einen Sender wie ARD oder ZDF als Startkanal festzulegen.
      Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!
    • Neu

      Wie ich bereits in einem anderen Thread geschrieben habe, haben bei meiner VU diese Tipps leider nicht dauerhaft geholfen. Solange ich auf ARD/ZDF war stimmte die Uhrzeit zwar, aber sobald ich den Sender wechselte, war sie wieder verstellt. Zurück auf ARD/ZDF stimmte sie wieder.

      Bei mir hat nur das Plugin bis heute dauerhaft geholfen (wobei ich auch natürlich nicht sagen kann, ob es grundsätzliche Unterschiede hinsichtlich der Übertragung der Uhrzeit zwischen Kabel und Sat gibt).

      @lapidis

      Ließ Mal hier (vielleicht sogar ab Seite 1) und schau, ob dir dieser Thread weiter hilft:
      Uhrzeit geht ständig falsch ?