[Gelöst] Funktion Gruppieren in virtuelle Ordner funktioniert mit VTI 14.0.1 nicht

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • [Gelöst] Funktion Gruppieren in virtuelle Ordner funktioniert mit VTI 14.0.1 nicht

    Hallo,

    ich habe zwei VU+ Duo2 (mit VTI 9.0) und habe mir eine neue VU+ Uno 4k SE gekauft.

    Darauf habe ich das Image 14.0.1 draufgespielt.

    So gefällt mir die Sache ganz gut, nur funktioniert die Funktion Gruppieren in virtuelle Ordner nicht, obwohl ich dies mit JA eingestellt habe.
    In der Duo2 fand ich dies ganz super. Konnte Serien aufnehmen und die waren bei der Filmliste gleich zusammen.
    Allerdings war dies in der Duo2 ein eigenes Plugin, dass es jetzt unter VTI 14 nicht mehr gibt.
    Ich habe schon etwas gelesen und da steht, diese Funktion wäre jetzt im Image VTI 14 dabei.

    Hat noch jemand dieses Problem?

    Funktioniert die Gruppierung unter einer vorherigen Image. Mir ist es egal ob VTI 10 / 11 / 12 /13 oder 14 drauf ist.

    Ich schaue meistens nur die TV Programme und nehme mit Autotimer Filme und Serien auf einer NAS im Keller auf.
    Hat jetzt Jahre funktioniert. :-))))

    Jetzt wollte ich halt mal die Mediatheken ausprobieren und hab mir deshalb die Uno 4k SE gekauft.

    Vielen Dank im Voraus für Info's.

    winklman
  • Wollte nur bescheid geben.

    Nachdem ich die Box neu geflasht habe und zuerst die Updates durchlaufen gelassen habe, ging es.

    Passt.

    Danke nochmal für die Info.

    Kann ich den Eintrag auf "erledigt" setzen oder macht dies dann eine Admin?

    winklmann

    The post was edited 1 time, last by winklmann ().