Tuner Einstellung Duo2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Tuner Einstellung Duo2

      Hallo ich bins nochmal jetzt läuft HD plus jedoch bekomme ich kein Bild bei RTl HD VOX SAT 1 Pro7 HD laufen hier zeigt es auch SNr:...%an sowie AGC...% bei den die nicht gehen zeigt es hier 0% bei beiden. Beim andern Receiver gehen die Programme muss an der duo2 liegen Softcam läuft Oscam 1.2 rev: 11431 update
      Karte ist HD04A
      Oscam Buttler ist eingerichtet.
      Tuner Einstellungen:
      Tuner A Tuner B
      Einfach Gleich wie Tuner A
      einzeln
      Astra
      Di... nein

      Hier kommt kein Bild sobald ich auf
      Tuner A Tuner B
      einfach Erweitert
      einzeln LNB1 usw Verbunden mit Tuner A
      Di.. nein
      bekomme ich ein Bild bei RTL HD VOX HD. und der SNR sowie AGC zeigen wieder Signal an. Verstehe es nur nicht da bei mir zuhause mit einem 8 Fach LNB und 2 Leitungen ging es perfekt. Nun bei meinem Schwiegervater mit ebenso 2 Sat Leitungen vom LNB geht es nicht nur mit der Erweiterten Einstellung was ja völlig unlogisch ist.
      Woran kann dies liegen. Werde noch kirre.

      An der Signal Stärke kann es ja nicht liegen den mit den Erweiterten Einstellungen kommt ja das Bild rein. Nur bei gleich wie geht nix mehr. Was ist da noch falsch oder liegt es am anderen etwas älteren LNB , er hat ja auch ein 8 Fach.
    • Ich tippe auf ein defektes LNB. Da beeinflusst Tuner B durch schlechte Entkopplung der LNB-Ausgänge den Empfang über Tuner A.

      Das ist typisch für Octo-LNBs, die ich aus diesem Grund schon immer ablehne. Das ist mit Abstand das Schlechtestw, was man an Sat-Technik installieren kann.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo ()

    • Weil dann alles über das Kabel, das an Tuner A angeschlossen ist, läuft. Tuner B kann dann über sein Kabel nicht rückwärts über das LNB das Signal für Tuner A beeinflussen.

      Du kannst ja Tuner A und B mal wieder gleich einstellen, aber das Kabel von Tuner B abschrauben. Dann solltest du mit Tuner A alle Sender empfangen können.
    • OK und ich wollte nur mal kurz bei meinem Schwiegervater die Vu plus vorbeibringen und installieren und so sind bald 5 Stunden ins Land gezogen werde ich morgen mal bei ihm Testen.
      Hoffe ein neues LNB bringt Abhilfe

      Was mich wunder das es bei der Erweiterten Einstellung geht und bei Gleich wie Tuner A nicht.
      Bei Erweitert wechselt er von A und B Tuner kann Aufnehmen und die Programme laufen und bei Gleich wie gehen die besagten Programme nicht und Tuner A ist grün sobald er auf Tuner B geht Leuchtet dieser Rot in LCD

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von snepper ()

    • Habe es verstanden. Teste es heute mal. Denke da muß ein neues LNB her.
      Danke für die Hilfe.
      Schönes Wochenende
    • Hallo hab es getestet.Wenn ich auf einzeln Gehe und 2 Tuner Gleich wie und nur Tuner 1 Anschließe kommt bei VOX RTL HD kein Signal herunter sollte also am LNB liegen.

      Empfange auch nur ca 1200 Senden nicht die 1600 bei Astra.

      Bei einem Kabel gehen auch nicht die Sender kein Signal bei den besagten, ist es dann das LNB?
    • Was ich sagen wollte ist das wenn ich Tuner 1 Einzeln Modus Einzeln Einrichte
      Tuner B komplett weglasse und nur ein Kabel anschließe. Kommen auch nur ca 1200 Sender beim Suchlauf rein und die besagten Kanäle fehlen. Somit wird es wohl das LNB sein das defekt ist.
      Gruß