Duo hängt nach Skin install

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Duo hängt nach Skin install

      Folgende Situation:

      Duo, neu geflasht mit letzter Version der Database (11.0.2) , keine Backups installiert.
      Unnötige Plugins etc. (USB-Tuner, HbbTv, StreamTv, Sprachen,...) bei der Installation per Zero gelöscht.
      GBox installiert, eingerichtet, Box läuft.

      Jetzt wollte ich den AtileHD Skin haben, war nicht installiert, also vom Feed geladen.
      Installation ohne Fehlermeldung.

      Reboot..... bleibt beim bootbild hängen.

      Laut TOP läuft Enigma
      Init 4, init 3 bringt keine Änderung.
      AtilHD Ordner gelöscht, so das mit default geboten werden sollte... keine Änderung

      Wie bekomme ich die Bix dazu mit dem default Skin (750s?) zu booten?
    • in der Datei settings folgendes setzen
      Anstatt config.skin.primary_skin=irgendeinskin/skin.xml folgendes config.skin.primary_skin=750S/skin.xml setzen
      _______________________________________________________
      LG Nase

      Duo 4K DVB-S2x (45308X FBC) ; Samsung HM321H intern ; Synology 218+ ; Inverto Unicable II IDLU-UWT110-CUO1O-32P Multischalter 5/32
      Uno 4K SE DVB-S2 (45208 FBC) ; TOSHIBA MQ01ABD0 extern ; Synology 218+ ; Inverto Unicable II IDLU-UWT110-CUO1O-32P Multischalter 5/32
      Uno 4K DVB-S2 (45208 FBC) ; Synology 218 ; Inverto Unicable II IDLU-UWT110-CUO1O-32P Multischalter 5/32 ; Inverto Pro Wideband IDLP-WDB01-OOPRO-OPP
      Zero 4K DVB-S2x (SI2166) / HMP-Combo DVB C/T2 Hybrid ; Synology 218+ ; Selfsat H30D2 / Maximum UHF 200

      Der Fortschritt lebt vom Austausch des Wissens. (Albert Einstein)
      Wende dein Gesicht der Sonne zu, dann fallen die Schatten hinter dich. (aus Uganda)
    • Vor der Installation vom Atile HD sollte via VTI Panel - Neuigkeiten (Blau-Grün-Grün) evtl. zur Verfügung stehende Onlineupdates eingespielt werden.
      Ebenfalls solltest einen Blick auf den freien Flashspeicher (lang gelb)werfen. Das kann bei der alten Duo sehr eng werden.
      Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ditschi1691 ()

    • Moin Nase,

      Vielen Dank für das Feedback. Hängt trotzdem fest.

      Muss ich wohl doch noch einmal alles neu machen. Backup hatte ich natürlich noch nicht gemacht, da noch nicht fertig :cursing:
      Ich bin davon ausgegangen das in der Database die neueste liegt. Und das mir als Alter VU Kempe.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wumbaba ()

    • Was soll das bringen?

      Flashen und Updates einspielen dauert genauso lange wie flashen und Backup einspielen.

      Nach dem Flashen muss ich eh einmal durch den Assistenten, oder alles von Hand einstellen.
    • @wumbaba @Marti_win7 Hat schon recht, wenn Du dir nach der Grundeinrichtung und den Updates eine Sicherung erstellst, hast du wenn etwas schief geht sofort eine Basis wo Du weitermachen kannst.
      Und die Grundinstallation mit dem Assistenten kannst Du dir dann sparen.
    • Hmpf, ihr habt recht.
      Die Imagesicherung habe ich nie benutzt. Das dabei eine Sicherungsdatei herauskommt, die direkt flashbar ist, habe ich nie realisiert.
      Und da ich damit direkt wieder den identischen Zustand zum Zeitpunkt der Sicherung habe, ist das sehr wohl sehr gut nutzbar.
      Womit die Funktion gleich mal deutlich genialer ist als gedacht.
      3 habe ich jetzt schon :D