Aufnahme VOX HD Automobil keine Zeitsprünge möglich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Aufnahme VOX HD Automobil keine Zeitsprünge möglich

      Hi.
      Ich habe 2 Vu+ Solo2. Neueste VTI

      Wollte eben wie jede Woche Automobil auf VOX aufnehmen und 20min versetzt anfangen zu schauen, um wie immer die blöde Werbung überspringen zu können. Aber Pustekuchen,er hat fleißig aufgenommen aber ich kann wenn ich die Aufnahme öffne keine 15,60,300sec Sprünge machen. Er zeigt bei der Aufnahme auch keine Min Zeit an wie lange die Aufnahme ist.
      Ich kenn das nur von früher bei anderen Geräten mit HD und Kopierschutz. Ist daa hier der Fall?

      Kann mir wer helfen?

      Habs auf dem zweiten Receiver gegengeprüft. Das gleiche Spiel. VOX Aufnahme keine Chance für einen Zeitsprung. RTL2 Aufnahme ohne Probleme.

      Gruß
    • Bei mir das selbe Problem. Hat aber nichts mit VOX zu tun sondern seit dem Update auf VTI 14 kann man bei Liveaufnahmen keine Zeitsprünge mehr machen und es wird auch keine Zeit angezeigt. Ein Fehler der sich beim neuesten VTI eingeschlichen hat
    • Habe es auch Aufgenommen vorspulen und springen kein Problem alles OK mit Oscam und HD02 Karte
    • juzz schrieb:

      Bei mir das selbe Problem. Hat aber nichts mit VOX zu tun sondern seit dem Update auf VTI 14 kann man bei Liveaufnahmen keine Zeitsprünge mehr machen und es wird auch keine Zeit angezeigt. Ein Fehler der sich beim neuesten VTI eingeschlichen hat
      das kann ich nicht glauben. ich habe es bei 2 Receivern getestet. beides Solo2 mit unterschiedlichen VTI. einew bißchen älter. und eines top aktuelle.
      Der Fehler kam immer nur bei dem VOX Sender mit Auto Mobil vor. Bei normaler Aufnahme auf RTL 2 kein Problem. Bei beiden Geräten. Jetzt heute Abend bei einem anderen Programm heute Abend wieder kein Problem. Lag nur an Auto Mobil. Komisch.
    • Um das festzustellen muss man schon einen Schnipsel hier einstellen ,ansonsten ist Raten angesagt...
    • Hi
      Ich habe leider ein ähnliches Problem festgestellt wenn ich eine laufende Aufnahme schaue und dann den Werbeblock vorspulen möchte funktioniert das Spulen auch ,aber wenn ich jetzt Play drücke um die Sendung weiter zu schauen wird der Vorgang abgebrochen und ich sehe die live Sendung.
      Wenn ich jetzt Die Aufnahme wieder starte "vom Anfang" passiert immer das gleiche beim Spulen läuft auch der gelbe Balken nicht mit "wie sonst".
      Das Problem ist erst seit der VTI 14 und bei verschieden Sendern.zb RTL HD
      Ich habe hier eine HD02 Karte eingesetzt und benutzte gbox .
      Ist die Aufnahme abgeschlossen ist alles ok ich kann auch spulen wie ich will.
      Hat jemand eine Idee oder mache ich was falsch.
      vielen Dank
    • Aufnahme VOX HD Automobil keine Zeitsprünge möglich

      Hab gestern was ähnliches festgestellt bei Pro 7 Maxx HD. Vorspulen während der Aufnahme zwar möglich, sprang aber nach dem spulen sofort zurück zu einer bestimmten Stelle.


      Unitymedia V23.

      Werde morgen nochmal weiter testen und ggf Video machen
    • Ich hatte das Problem bei diversen Sendern auch,eben bemerkte Ich das die Aufnahmen wieder keine Laufzeit speicherten.
      Aktiv war aktuellstes Oscam 11431 vom Feed.
      Gbox ausprobiert funktionierte ach nicht.
      Oscam 11424 installiert und Aufnahmen werden wieder mit Laufzeit gespeichert.
    • Alles wieder zurück, habe die letzten Stunden mal diverse Einstellungen ausprobiert, aber es ist einfach nur seltsam.
      Es betrifft bei mir Hauptsächlich die Sender RTL 2 HD und VOX HD bei allen anderen HD+ Sendern kommt es nicht vor.
      Bei den 2 genannten Sendern kommt es des öfteren vor, dass bei der Wiedergabe die Länge und Spielzeit 00:00 ist,und deshalb geht das Springen mit den Tasten nicht, das schnelle Spulen gehtaber.
      Ich habe es noch nicht herausgefunden woran es liegt, da es sporadisch auftritt.
    • Hallo, ich habe das selbe Verhalten bei DSDS auf RTL HD gehabt. Solange die Aufnahme lief gingen die Sprünge 15, 60 und 300 nicht. Als die Aufnahme beendet war, habe ich die Wiedergabe beendet und neu gestartet. Dann funktionierte alles wie es soll.

      Gruß Dieter
    • Ich hatte eben bei einer laufenden Aufnahme von NavyCIS von SAT1.
      Aufnahme hatte noch 10 Minuten, ich habe die erste Werbung erfolgreich mit Zahlentasten übersprungen.
      Beim zweiten Werbeblock, konnt der erste 4 Minutenspring gemacht werden, und jeder weitere funktionierte nicht mehr, sondern die Aufnahme sprang ein Stück zurück. Immer wieder an die gleiche Stelle.
      Vorspulen ging ohne Probleme.
    • Gestern hats auch mich erwischt, Tochter rief an und fragte mich wie man die Aufnahme vorspulen kann. Ich sagte wie immer, mit den Sprungtasten 3,6 und 9 oder mit den Pfeiltasten, es ging aber nicht. Bei jedem Spulversuch stoppt die Wiedergabe und man landet im Live TV.
      Betroffene Aufnahme: Shopping Queen von VOX HD

      Das war mein erste Aufnahme mit dem Phänomen, bei Aufnahmen von anderen Sender gabs das bisher noch nicht.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von giveme5 ()

    • Neue Restriktionen bei RTL HD+?

      Kann es sein, dass es RTL HD+ bei bestimmten Sendungen mit neuen technischen Restriktionen versucht? Ich oute mich jetzt, dass ich ab und an DSDS mit der Familie anschaue. Normalerweise nehme ich DSDS via Autotimer auf. So 30 bis 45 Minuten nach dem Start der Sendung fange ich an zu schauen, um dann dementsprechend die Werbung weg zu spulen. Das ging auch bis zum 05.01.2019 perfekt. Jetzt allerdings nicht mehr!

      Versuche ich nun bei der Aufnahme die Werbung weg zu spulen, so funktioniert das mit max 1,5 facher Geschwindigkeit. Ich kann zwar auf 128 "drücken" jedoch hat das keine Auswirkung auf die Geschwindigkeit. Es fällt auch auf, dass der Fortschrittsbalken nicht gefüllt ist, sprich er bleibt einfach grau und es sind natürlich keine Marker vorhanden, ebenso ist keine Zeitangabe zu sehen. Am Samstag dachte ich noch, es sei halt irgendwie Fehler bei der Aufnahme, aber gestern war es wieder genau so. Das Springen über die Tastatur funktioniert leider auch nicht, da springt der Film hin und her, mal kurz vor, mal wieder zurück.

      Fängt man die Aufnahme nach Beendigung dieser an zu schauen, funktioniert das Spulen wieder einwandfrei, auch ist Fortschrittsbalken und die Anfangs- und Endmarke wie auch die Zeitangabe vorhanden. Ich habe daraufhin heute mal eine Aufnahme auf RTL HD+ gestartet und nach 15 Minuten angefangen diese zu schauen, da läuft alles einwandfrei. Scheinbar setzt RTL da neue Tricks ein.

      Hat das noch jemand von Euch beobachten können? Oder ist doch ggf. bei mir irgendetwas vermurkst?

      :wall1:
    • Wie sieht denn bei euch die Restzeitanzeige aus, die man sieht, wenn man die noch aufzunehmende Sendung anfängt zu schauen.

      Bleibt die Restzeit einigermaßen gleich, was ja sein müsste, wenn man zeitversetzt schaut oder zählt diese schon runter. Das darf ja erst passieren, wenn die Aufnahme zu Ende ist

      Ich hatte sowas mal beim Schauen von remoten Aufnahmen einer anderen Box, wo die lokale Box dann über CIFS nicht mitbekam, dass die Datei immer wieder wird. Nach einer Änderung der Parameter im SAMBA Server ging das dann.

      Das äußerte sich so ähnlich und das Anschauen wurde vorzeitig abgebrocken. Dann konnte ich wieder in die Wiedergabe an die gleiche Stelle gehen und weiterschauen.