Aufnahme VOX HD Automobil keine Zeitsprünge möglich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Genau, alle anderen funktionieren. Bei den Aufzeichnungen laufen auch die Minuten hoch, nur bei RTL steht nichts.

      @schomi
      Nein, das bringt auch nichts. Nur wenn die Aufnahme beendet ist, dann geht es wieder
    • Weden da irgendwelche Zusatzdateien für den RTL HD Sender nicht geschrieben?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von anudanan ()

    • RTL HD und VOX HD zeigten das Verhalten. Bei VOX HD kam sogar kurz eine Fehlermeldung Zeitübesvhreitung RMT konnte nicht geschrieben werden, oder so ähnlich.

      Pro7 HD und SAT1 HD alles ganz normal.

      @anudanan was für eine softcam nutzt Du und welche Version?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Stan2017 ()

    • Ich nutze openpli 7.0rc auf einer uno4kse
      Oscam 1.20_svn Build r11439
      Die hängt im Homesharing an einer mehrere Jahre alten oscam, wo eine HD02 drin ist

      VOX ging bei mir auch normal

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von anudanan ()

    • Bevor ihr eure Verschwörungstheorien weiter aufbauscht: HD+ hat keine neuen Restriktionen eingeführt.

      Durch die Nutzung der Karte in der VU+ per softcam sind alle Restriktionen weiterhin nichtig.

      Kann es sein, das alle betroffenen die Duo4K benutzen? da war doch irgendetwas mit nicht angelegten *.ap-Dateien, die für das geschilderte Verhalten verantwortlich sein könnten?

      auf meiner Ultimo4K passiert jedenfalls nichts dergleichen, allerdings nehme ich HD+-Sender nur relativ selten auf
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • Ich tippe auch auf fehlende Dateien, dennoch unklar, warum das so ist
    • Bei der Duo4K gab es das definitiv, k.A. ob das gefixt ist. Ob das der Grund ist kann ich auch nicht mit Sicherheit sagen.

      Meine Solo4K nimmt mangels Sat-Kabel nicht auf, kann ich dort also nicht testen.
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • GaborDenes schrieb:

      Kann es sein, das alle betroffenen die Duo4K benutzen? da war doch irgendetwas mit nicht angelegten *.ap-Dateien, die für das geschilderte Verhalten verantwortlich sein könnten?
      Habe hier auf der Duo4K jetzt mehrfach mit RTL HD (GZSZ und Bachelor) getestet. Keine Probleme mit Springen in der laufenden Aufnahme.
      Die *.ap-Dateien sind vorhanden.
      Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!
    • Was ich öfter schon mal hatte ist, dass ich nach einiger Zeit nicht mehr weiter springen konnte. Meine Vermutung ist, dass ich im Timeshift dann nur bis zu der Stelle springen konnte, an der ich mit der Wiedergabe begonnen hatte.
      Wenn ich dann die Wiedergabe beendet habe und erneut gestartet habe, dann konnte ich weiter schauen, aber auch wieder nur bis zu der Stelle, an der sich die Aufnahme zum Start meiner Wiedergabe befand.

      Beispiel:
      Sendung beginnt um 20:15 und ich beginne mit der Wiedergabe um 20:45 während die Aufnahme weiter läuft. Dann nach den ersten Werbungen bin ich mit der Wiedergabe bei 30 Minuten (also die Zeit, die die Aufnahme von 20:15 bis 20:45 Uhr durchgeführt hatte) und kann nicht weiter abspielen. Ich muss dann erst die Wiedergabe beenden und neu starten. Ich werde dann gefragt, ob ich zum letzten Wiedergabepunkt springen will, was ich bejahe und kann dann weiter schauen.

      Ich hoffe Ihr versteht was ich meine.

      Gruß,
      Stefan
    • Ich hatte das Problem bisher 1 Mal bei RTL HD. Die Aufnahme, die direkt danach folgte (Dank Vorlaufzeit sogar 5 Minuten parallel) funktionierte Problemlos. Leider habe ich die Aufnahme nicht mehr, sonst hätte ich geschaut, ob alle Zusatzdateien vorhanden sind.
    • Welche Dateien sind denn notwendig? Nach Beendigung der Aufnahme sind ja wohl alle vorhanden, dann funktioniert es ja. Was erzeugt denn die Minutenanzeige bei den Aufnahmen? Ich vermute das es damit zusammenhängt.
    • Also ich habe gestern auch testweise eine Aufnahme von der Bachelor auf RTL HD gestartet und diese dann ein paar Minuten später angeschaut.

      Ich konnte in der noch laufenden Aufnahme springen und Spulen, wie ich lustig war. Da hat alles geklappt wie immer.

      Uno 4K SE mit Oscam Update vom Feed.
    • ich habe nochmal ein wenig geschaut, wann die SC und AP Dateien angelegt werden.
      Die SC Datei wird schon während der Aufnahme angelegt, die AP scheint erst nach Ende der Aufnahme geschrieben zu werden Wenn ich das richtig im Netz verstanden habe, reicht die SC Datei, damit man springen und spulen kann. Die AP Datei wird zusätzlich zum Scheiden gebaucht Ich hatte beim Nachlesen den Eindruck, dass es diese AP Datei schon länger gibt und die SC später bei Enigma hinzugekommen ist, um da irgendwas bzgl Springen zu verbessern, was wohl vorher auch mit der AP Datei erledigt wurde.

      So ganz schlau bin ich nicht daraus geworden, es sieht auch so aus, als ob zum Spulen/Springen die SC Datei reicht.
    • Hallo,
      ich habe einen Verdacht. Gestern habe ich ja auch einen Test durchgeführt. Probleme gab es nur bei RTL HD beim Bachelor. Den hatte meine bessere Hälfte letzte Woche schon aufgenommen und schon geschaut.
      Bei DSDS war es genauso. Kann es sein das es mit den Titeln der Sendungen zusammenhängt. Wird da beim löschen etwas nicht gelöscht oder so?
      Nur so eine Vermutung.
    • Die Dateien tragen ja normalerweise getrennte Namen und überschneiden sich nicht. Die Frage ist, was die VTI Datenbank so alles noch dazu beträgt, da bin ich aber vollkommen unwissend.