VU+ Solo SE V2 bootet alle 5 Minuten

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • VU+ Solo SE V2 bootet alle 5 Minuten

      Software: VTi_14-0.1_vusolose_201811302204_usb

      Ich weiß nicht ob ich den Beitrag hier am richtigen Ort eingestellt habe

      Hallo. Ich habe mehrere Probleme. Habe im Juni 2018 diese VU+ bei HM-SAT.DE über Amazon gekauft. Sofort die Software „VTi_13-0-9_vusolose_201803161415_usb“ aufgespielt. Knappe 6 Monate alles OK. Sie ist nicht im Netzwerk.

      Dann bekam ich diese Probleme: Nach ca. 2 Stunden in Betrieb. Kurze Bild-Stopper mit Kästchenbildung. Für ca. 1 bis 2 Sekunden.

      Das trat ca. alle 20 Minuten auf. So nach ca. 2 Tagen wurde es schlimm: Erst diese Kästchen und dann hat die VU+ neu gestartet. Habe dieses Gesicht gesehen, oben links der Ladebalken. Nach 15 Sekunden funktionierte es wieder. Dieses neue Booten machte sie alle 5 Minuten. Dann habe ich eine Neuere Software aufgespielt: „VTi_14-0-1_vusolose_201811302204_usb“. Keine Verbesserung. Dann ein anderes HDMI-Kabel gekauft. Ein Tag alles OK. Dann ging es wieder los mit dem regelmäßigen Booten. VU+ ins Stand-By geschaltet und uns vor unseren anderen Fernseher gesetzt. Da waren dann auch alle ca. 5 Minuten Kästchen im Bild. Habe übrigens einen 4fach LNB. Aber ein normaler TV mit eingebautem SAT-Receiver. Der brauch nicht neu Booten. Hat aber sporadisch diese Kästchen. Habe dann die VU+ mit dem Kippschalter ganz ausgeschaltet. Da war die Bildstörung (Kästchenbildung) an unserem zweiten TV nicht mehr da.

      Mein zweites Problem ist, dass ich keine Ahnung von Linux habe. Und den Fachausdrücken hier im Board. Das sagt mir alles nichts. Oder mehr Info zu meinem Gerät und meinen Einstellungen. Ich weiß nicht wie das geht. Vielleicht hat hier jemand Zeit und kann mir hier mit einfachen Worten helfen?

      Liebe Grüße
      Jochen

      The post was edited 1 time, last by hgdo ().

    • Ich tippe mal auf eine nicht perfekt ausgerichtete Schüßel oder sterbendes LNB, defekte Kabelverbindungen.
      Auch Hindernisse zum Sattelit dürfen nicht vorhanden sein.
      Du hast ja eindeutig Empfangsprobleme.
      Das die Vu+Box da eventuell aussteigt ist ja klar.
      Das Problem ist seitens der Schüssel zu suchen.
    • Du betreibst die Solo SE komplett ohne Netzwerk? Dann hast Du natürlich nie die aktuellen Updates drauf. Du solltest zumindest ab und zu mal die Box in das Netz hängen und die Updates einspielen.

      Zu den regelmäßigen Abstürzen: Vielleicht schreibt etwas den Flash-Speicher voll.
      Ruf doch mal den System-Status mit Lang-Gelb auf. Da die Box nicht am Netz hängt, kannst Du leider keine vernünftigen Screen-Snapshots machen. Dann mach halt ein Foto von der Ausgabe und setz das hier rein.

      Hast Du eine Platte an der Box?
      Wie sehen die Aufnahmepfade aus?
      Hast Du Timeshift aktiv?
    • Überlaufender Flashspeicher kann natürlich auch noch sein.
      Ich habe meine Solo2 letzten Sommer aus diesem Grund in Rente schicken müssen.
      Eine Solo2 würde ich mir heutzutage aus diesen Gründen nicht mehr kaufen.
      Fehlendes Netzwerk mit Internetanbindung ist nicht gerade günstig, sollte aber zwecks Stabilität nichts ausmachen.
      Klar, bei Internetanwendungen kommt dann ein Dauerspinner und die Box schmiert ab.
    • Hier das Bild, das nach langem Gelb-Taste drücken erschien. 500GB Intenso Festplatte. Mit Timeshift schaue ich auch ab und zu

      Was ist ein überlaufender Flashspeicher?
      Wg Internetverbindung: Haben nur eine 6000er Internetleitung und ich denke wenn die vu immer online ist frißt sie mir zuviel Daten von meiner 6000er Leitung?!
      Files

      The post was edited 2 times, last by ditschi1691 ().

    • Im System-Status sieht die Flash-Auslastung gut aus.
      Allerdings ist die Intenso-Platte nicht eingebunden.
      Solltest Du also etwas aufnehmen oder Timeshift machen, läuft es dann vermutlich doch in den Flash...

      Zur Internet-Anbindung:
      Wenn Du der Box keine Aufgaben gibst, die etwas aus dem Internet holen, belastet sie auch deine Internet-Bandbreite nicht.

      Ein Check auf Update sind ein paar kBytes Traffic. Ein Update ist wie ein Download aus dem Browser, aber den Update machst Du ja von Hand, und dann machst Du ja gleichzeitig nichts anderes mit dem Internet...

      The post was edited 1 time, last by RickX ().

    • Ist die Platte nun eingehängt?
      Zum Internetzugang:
      Ich finde das nicht: Wo gebe ich den Netzerknamen und das Passwort ein? Kein Kabel. Ich nutze Wlan

      Dann werde ich mir mal einen USB Wlan adapter besorgen. Spielt die Antenne am stick eine große Rolle oder ist die Leistung ohne Antenne gleich gut?
      Files

      The post was edited 1 time, last by ditschi1691 ().

    • Also die Box läuft jetzt seit 7 Stunden ohne Probleme.
      Die Tuner-Einrichtung auch etwas geändert: Vorher bei "A" die gleichen Daten wie bei "B" angeklickt. Nun Eingestellt: Tuner A die gleichen Einstellungen wie B.

      Ich sage vielen Dank an die Gruppe hier