vti 14.0. on zero4K

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • vti 14.0.it funktioniert gut auf zero4K, aber ich habe ein Problem, das mit diesem Bild stört. c / j Ändern Sie die Schaltfläche ok, um die Liste der Ketten / mit der Multiquiq-Taste zu öffnen. Es ist jedoch erforderlich, 10 Sekunden zu warten Die Liste der Kanäle wird schnell geöffnet. hast du dieses problem

      The post was edited 1 time, last by amartag ().

    • vti 14.0. on zero4K

      vti 14.0.it works well on zero4K but i have a problem that disturbs with this image c / j modify the button ok to open list of chains / with multiquiqbutton but it is necessary to wait intoxit 10 seconds the first time to press luis after c bon list of channels opens quickly. do you have this problem?
    • vti 14.0.it works well on zero4K but i have a problem that disturbs with this image c / j modify the button ok to open list of chains / with multiquiqbutton but it is necessary to wait intoxit 10 seconds the first time to press luis after c bon list of channels opens quickly. do you have this problem?
    • bei zero4K Ich habe ein Problem mit diesem Bild, die Kanalliste öffnet sich nicht schnell. Hast du dieses problem
      Deaktivieren Sie die Animation im Setup und bleiben Sie das gleiche Problem, wenn Sie drücken, um die Kanalliste zu öffnen. Öffnen Sie die Kanalliste nicht sofort nach der Intervalldauer. Dies geschieht, wenn Sie das Bild zum ersten Mal eingeben. Dann wird der Button normal,
      Ich denke, das Problem liegt bei den neuen ARM-Geräten
      hlp
    • on zero4K vti 14.0.1 I have a problem with this picture the channel list does not open quickly. Do you have this problem?
      Disable animation from setup and remain the same problem when pressing to open the channel list do not open immediately after the interval duration and this happens when entering the image the first time. Then the button becomes normal,
      I think the problem is on the new ARM devices

      hlp