Einschalten über Aufgabe funktioniert nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Einschalten über Aufgabe funktioniert nicht

      Hallo,

      ich habe unter "Automatisches Ausschalten" eingestellt, dass die Box nach 15min Standby in den DeepSleep geht - funktioniert :)
      und unter "Aufgaben": "Einschalten" 06:00 Uhr Mo-Fr, "Nach dem Einschalten - Auf Standby schalten" - die Box bleibt leider im DeepSleep ... :(
      Mit der Fernbedienung lässt sie sich aber normal einschalten.

      Gibt es irgendwo noch eine Einstellung, die die Aufgabe des Einschaltens aus dem DeepSleep verhindern könnte?

      Norbert
    • nosi schrieb:

      Einschaltens aus dem DeepSleep verhindern könnte?

      Kann mich irren, Box verbleibt ja im Deepstandby
      & verbleibt nicht im Standby bzw. aktiv "Ein".
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)
    • Unter VTi-13 hatte ich diesen Fehler auch: VTi-13: Aufgabe "Einschalten" mit nicht erwartetem Verhalten - ich habe das durch eine Einstellung wegbekommen und danach aber nie wieder probiert. Ich lebe jetzt ohne das automatische Aktualisieren der Filmdatenbank im Standby.

      Kannst ja mal kontrollieren, ob das bei dir auch so aktiviert ist.
    • @radar: Was meinst Du genau damit?

      @rdamas: Habe ich umgestellt, probiere ich heute Nacht mal aus. Ich berichte!

      @knifte: Das Ausschalten habe ich bis 5:30 beschränkt, sollte somit nicht die Ursache sein.

      Danke vorerst an alle!

      Norbert