Ultimo 4k lässt sich nicht mehr ausschalten!

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Ultimo 4k lässt sich nicht mehr ausschalten!

      Guten Morgen!

      Seit dem letzten Update des vti auf Version 14 lässt sich meine Ultimo gar nicht mehr ausschalten.
      Auch davor ließ sich der Receiver bei laufender Aufnahme schon nicht ausschalten, was am Anfang möglich war.
      Ich komm also heim, und die Box ist immer an, weil sie am Vormittag mal was aufgenommen hat. Und seit dieser Woche
      kann ich sie gar nicht mehr ausschalten!!

      Tips von den Profis?
    • Hab die Box gestern Abend während einer laufenden Aufnahme in den Tiefschlaf (Ausschalten) geschickt. Sie ging in den Standby und heute morgen war sie aus.
      Klaus
      -------------------------------------------------------------------------------------------------------------------------------
      TV: Samsung QE65Q8F | FW Version: 1280.5 | TV Empfang: Astra 19,2 über Vu+ Ultimo 4k VTi 14.0.05 | UHD Blu-ray™ Player DP-UB424 mit HDR10+ | Internet Anbieter: Unitymedia
    • So kenn ich das auch. Neben der Uhr hat nur das Aufnahmesymbol geblinktm aber die Box blieb "aus" und fuhr nach beendeter Aufnahme auch wieder komplett runter.
      Seit ein paar Wochen (kann nicht mehr genau sagen wielang oder nach welchem Update) ließ sie sich schon bei laufender Aufnahme nicht mehr auschalten und blieb auch danach eingeschaltet.
      Und seit neuestem kann ich sie gar nicht mehr ausschalten (außer Netzschalter)
    • @Dr.eefs

      Versuch mal dieses: Einstellungen bei HDMI CEC Schalt mal die Aktionen bei "TV ein auf nichts und Antwort aktive Quelle" auf nein.

      Vermutlich schaltet dein Tv deine Box wieder ein.
    • Kann ich gern mal versuchen, aber die Box reagiert völlig unabhängig davon, ob TV oder AV eingeschaltet sind oder nicht.
      Und die HDMI CEC Steuerung hatte ich noch nie benutzt.
    • Kann es sein, dass Du mit einem Modul verschlüsselte Aufnahmen gemacht hast, die jetzt im Standby entschlüsselt werden müssen?

      Wohin willst Du ausschalten, in den Standby oder Deep Standby?

      Was passiert denn ganz genau, wenn Du auschalten möchtest?

      The post was edited 1 time, last by RickX ().

    • Entschlüsselt wird da garantiert nix. Letzte Aufnahme ist schon mehrere Stunden her.
      Die Box geht weder in Standby noch in den Deepstandby.
      Box fährt runter, Uhr ist für eine Sekunde zu sehen, Display wird etwas dedimmt und im nächsten Moment wirds auch schon wieder heller
      und Box ist wieder ein.
    • Menü-> VTi -> Einstellungen-System -> Seite 5 von 5
      Debug-Typ: An
      Debug-Ausgabe aktivieren: Datei

      Das Debug-Logfile liegt dann in /media/hdd und hat debug im Namen.

      Da der Fehler bei dir sehr schnell und direkt reprodizierbar ist, kannst Du so vorgehen:

      1. Debug-Log einschalten
      2. Box ausschalten ... schaltet sich dann automatisch wieder ein
      3. Debug-Log-Datei per FTP von /media/hdd auf den PC kopieren und hier einstellen.
    • Ich trau's mich gar nicht zu sagen.
      Die Hdmi cec Steuerung war tatsächlich aktiviert. Kann das bei einem Update passiert sein? Ich bin mir sicher diese ausgeschaltet zu haben.
      Vielen Vielen Dank!
      Alles wieder normal.
    • Habe heute ein neues Image aufgespielt. Jetzt lässt sich die Box mit der Fernbedienung (STB-Knopf)
      nicht mehr ausschalten. Geht nur über Menue /Standby.

      Finde die Ursache nicht. Habe ich irgendwas verstellt? Ich komme einfach nicht darauf

      Habe es gerade gefunden Puh!
      Nur der Speck in der Mausefalle ist umsonst.
      (Russisches Sprichwort)

      The post was edited 1 time, last by Platzpatrone ().

    • Man kann das bei der Tastenkonfiguration entsprechend
      einstellen (es gibt dort verschiedene Varianten).
      Nur der Speck in der Mausefalle ist umsonst.
      (Russisches Sprichwort)