SID nicht in PAT gefunden

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • SID nicht in PAT gefunden

      Hallo zusammen, nach dem gestrigen Update auf VTI 14.0.0.0 bei meiner VU+ Solo 4k laufen die Sky Kanäle nicht mehr Meldung : Kanal nicht gefunden SID nicht in PAT gefunden

      Neuen Sendersuchlauf incl. Netzwerksuche hab ich schon gemacht ohne Erfolg, jemand eine Idee woran es liegt?

      Danke für eure Hilfe
    • Sind sie, aber Sky bleibt dunkel Sendersuchlauf incl. löschen der alten Sender durchgeführt nun kommt zwar die Meldung Kanal nicht gefunden SID nicht in PAT gefunden nicht mehr aber das wars dann auch schon
    • Wird über in Alpha Crypt mit one4all 2.5 entschlüsselt Modul wird erkannt Sender sind zugewiesen bis zum 29.11 lief ja auch alles Reibungslos
    • Sky hat gestern seine Senderplatzbelegungen komplett umgestellt. Du musst einen kompletten Sendersuchlauf starten und deine Favoriten neu einrichten:
      ABER du must zuvor alle Sky-Programme aus deiner Favoritenliste löschen und die neuen Sky-Belegungen in die Favoritenliste übernehmen. Dabei solltest Du auch anschließend schauen, ob deine CI-Zuweisung auf SKY noch besteht.

      Dann sollte eigentlich alles wieder klappen.
      Am Update auf VTI 14 liegt es nicht. Ist nur ein dummer Zufall. (siehe hier)

      Gruss defender25
      ...nicht Jeder weiß alles - aber Alle wissen mehr...

      VU+ SOLO 4K mit 2TB HDD / Sat mit QUAD-LNB / HD+ / SKY Film / LG UHD-TV mit HDR10 / NAS mit 20 TB / Logitech Harmony Ultimate / ONKYO AV-Receiver / Onkyo 7.1 Lautsprechersystem / NVIDIA SHIELD (2017) / verschiedene SmartHome-Einrichtungen

      The post was edited 1 time, last by defender25 ().

    • Moin,

      Der Threads ist zwar schon ein paar Monate alt, aber das Problem ist das gleiche.

      Die Sky Sport 3 bis 11 Sender werfen die gleiche Fehlermeldung aus und zwar immer dann, wenn sie eine Sendepause haben; was ja häufig vorkommt.
      Sowie gesendet wird, sind die Sender sofort empfangbar, auch über Timer.

      Ich habe nämlich stundenlang gerätselt und Kanallisten geladen und immer wieder einen Sendersuchlauf durchgeführt.

      Löst sich ganz von alleine, muss man nur wissen.
    • ditschi1691 wrote:

      kann es hilfreich sein, in Menue - VTI - Einstellungen GUI "Benachrichtigung für TunerFehler deaktivieren" auf "Ja" zu stellen.
      Toll, abschalten und der VU+ Nutzer weiß nicht warum dann der Bildschirm dunkel bleibt?
      Eher im Gegenteil, auf Grund jener Meldung ist zu erkennen das der Sender auf der Frequenz nicht gefunden wurde.
      Sprich es gibt ein Problem, z.B. sendet jener Sender zu dem Zeitpunkt nicht, oder ganz schlimm: ich hab ein Empfangsproblem.
      VF/KD Kabelanschluß
      VU+ Uno 4K SE ab sofort A.D.
      VF/KD Humax HDR 4100/1TB HDD
      TV: UE49NU7179
      AV-Receiver: Yamaha RX-V 500D
    • Michael1958 wrote:

      Fehlermeldung aus und zwar immer dann, wenn sie eine Sendepause haben
      Der Fragesteller hat den Grund der Meldung ja "erkannt".
      Er kann die Meldung/Information belassen oder in einen schwarzen Bildschirm schauen.
      Sobald die wieder auf Sendung sind, kommt die Meldung ja nicht mehr & es gibt Bild & Ton.
      OT
      Besser wäre natürlich, wenn der Senden on Air bliebe & z. B. ein Testbild senden würde.
      Könnte der Ein oder Andere damit seinen TV justieren. :)
      /OT

      The post was edited 1 time, last by Radar ().

    • Peter65-1 wrote:

      Toll, abschalten und der VU+ Nutzer weiß nicht warum dann der Bildschirm dunkel bleibt?
      Ich finde die Funktion gut.
      Den meisten Nutzern ist allerdings auch bekannt, daß speziell auf diversen Sky Sendern nur zeitweise gesendet wird 8)
      Wenn es Dich stört, es zwingt Dich keiner die Funktion zu nutzen.
      Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!
    • wenn der Tuner an einer bestimmten Stelle nichts 'reinbekommt', ist es für ein Endgerät wohl eher unmöglich zu unterscheiden ob der Sender nicht existiert, gerade mal nichts ausstrahlt oder die Schüssel wegen Defekt dort nichts empfängt
      wüsset nicht, wie sowas realisierbar sein sollte da die genaue Ursache zu erkennen um dies zu melden, der Tuner (sprich: die Box) weiß nur es kommen Daten oder es kommen keine
      ============================================================================================