Seit heutigem Update funktioniert 2 x Inverto idlu-uwt110-cuo1o-32p (4 Satellitenbetrieb)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Seit heutigem Update funktioniert 2 x Inverto idlu-uwt110-cuo1o-32p (4 Satellitenbetrieb)

      Hallo,

      ich habe seit heute Mittag große Probleme mit meiner Ultimo 4k mit 2 x Inverto idlu-uwt110-cuo1o-32p (4 Satellitenbetrieb), nach dem ich das Update durchgeführt habe.
      Mit einem Inverto idlu-uwt110-cuo1o-32 bekomme ich mit der entsprechenden Konfiguration die beiden Satelliten vom ersten Multischalter (LNB 1 + LNB 2).
      Mit zwei Multischaltern und 4 Satelliten muss ich aber auf Unicable User Defined umstellen und bei den sonst üblichen Einstellungen empfange ich keinerlei Satelliten mehr.
      Auch fällt auf, dass sich bei dem entsprechenden Tunerübersicht (egal ob mit einem oder zwei Multischaltern) in "Tuner wählen" immer die SCR 0 (1284 MHz) angezeigt wird, obwohl der entsprechende Tuner eine andere Konfiguration hat. Ich vermute Änderungen in der Software von heute, die bei LOF: Unicable, Unicable Einrichtung: Unicable User defined, Diction: JESS(EN50607) nicht angepasst wurden. Bis gestern waren alle Satellitenpositionen ohne Probleme zu empfangen.

      The post was edited 1 time, last by T1001 ().

    • Mir der Anzeige der Konfiguration in der Tunerübersicht (Tuner wählen) wird nur der erste Tuner (I) falsch angezeigt: "Unicable Benutzerdefiniert SCR 0 (1284 MHz)", eingestellt ist aber "LOF: Unicable, Unicable Einrichtung: Unicable Matrix, Hersteller Inverto, Typ: idlu-uwt110-cuo1o-32p" und Kanal SCR 8.

      Ich habe dann nur noch den Tuner J und K konfiguriert, da ist es in Ordnung: "Unicable Matrix - Inverto idlu-uwt110-cuo1o-32p, SCR 9 (1164 MHz) bzw. SCR10 (1256 MHz).

      Alle Tuner befinden sich in der Konfiguration "LOF: Unicable, Unicable Einrichtung: Unicable Matrix, Hersteller Inverto, Typ: idlu-uwt110-cuo1o-32p"
    • Mit der Einstellung "LOF: Unicable, Unicable Einrichtung: Unicable Matrix, Hersteller Inverto, Typ: idlu-uwt110-cuo1o-32p" muss die "Verbunden mit" Einstellung richtig gesetzt sein, damit der Empfang funktioniert.

      Deshalb habe noch einmal mit der Einstellung mit zwei Multischaltern in der Konfiguration "LOF: Unicable, Unicable Einrichtung: Unicable User defined, Diction: JESS(EN50607)" mit der Einstellung "Verbunden mit" probiert, es ist aber keinerlei Empfang möglich, in der Tunerübersicht (Tuner wählen) wird die Tuner Konfiguration für die konfigurierten Tuner falsch angezeigt. Werden alle Tuner konfiguriert, sind vermutlich alle Angaben in der Tunerübersicht (Tuner wählen) falsch.