DCC-E2 v2.xx

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Vielen Dank. Das ist doch endlich mal eine Erklärung zu der Frage wieso da immer was anderes steht.

      Also sollte da jetzt kein Password drinn stehen, da ich selber ja NIE eines vergeben habe. Kannman das irgendwo einsehen das da nichts oder doch was steht?
      Fluid Next FHD SKIN

      The post was edited 1 time, last by KlausDH ().

    • KlausDH wrote:

      Ausserdem ändert sich das password dort aber bei jedem erneuten aufruf
      Sag mal, kapierst du das nicht.
      Das ändert sich nicht, es geht darum das das einngetragene Passwort nicht so einfach aufgerufen werden kann.
      Es wäre doch blöd, wenn jeder der an die Box geht so einfach das Passwort auslesen kann.
      Da könnte jetzt auch bei nächsten Aufruf ************* stehen, der Effekt ist der selbe.

      Edit: To Late.
      Gruß

      Jürgen
      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) linearFHD/DUR-Line UK 124
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


      The post was edited 1 time, last by bandito1966 ().

    • NEE ich habs nicht kapiert. Hätte gleich jemand das so erklärt wie anz oder du dann hätte ich es auch kapiert! Bin nicht so schlau wie du!
      Fluid Next FHD SKIN

      The post was edited 1 time, last by KlausDH ().

    • DCC-E2 v2.xx

      Das wurde dir schon vor mehreren Posts so erklärt

      Gesendet mit Brieftaube
    • DCC-E2 v2.xx

      Ich habe die Version 2.40 auch gestern installiert.

      Gleiches Problem wie ihr.

      Kein FTP und kein Telnet Zugriff möglich.

      Mit der alten Version ging es weiterhin.

      Ich habe eine VU+ Zero 4k.

      Ich habe auch kein root Passwort.

      Nach ein bisschen googeln, habe ich im in der Version 2.40 als root Passwort "vu+" eingegeben.

      Und dann hat es funktioniert.

      Gruß

      Gesendet von meinem SM-T830 mit Tapatalk
    • Hättest einfach Post 2 lesen müssen:
      • So, gerade getestet,
        alles soweit ok.

        Es muss jetzt immer ein Passwort für die Box gesetzt werden (im DCC), auch wenn man keins vergeben hat.

        Es ist schon "dreambox" eingetragen, wer also kein Passwort vergeben hat, einfach das vorgeschlagene drin lassen,
        oder der Box ein Passwort vergeben.
      Gerade getestet, mit Version 2.40

      The post was edited 2 times, last by Petry1 ().