Umschaltzeiten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Umschaltzeiten

      Moin zusammen,

      aktuelle FW ist die 13.0.12 auf einer Ultimo 4K von 2018.
      Gleiches Problem beim Kumpel mit gleicher HW und SW.

      Konfiguration ist "Einfach" > Diseqc 1.0 > 4 Sats

      Folgendes Problem:

      Schalte ich mit UP und Down den Sender weiter ist zu 99% sofort ein Bild da .

      Gebe ich eine Kanalnummer ein oder schalte in der Senderliste auf einen Kanal dann bleibt zu 50% das Bild weg, Signalstärke geht auf 0% zurück und nach ca. 5-6 Sekunden kommt das Bild.

      Es ist unabhängig welcher Sat gewählt wird, tritt ebenso beim umschalten innerhalb Astra 19.2 auf.

      Es ist auch egal ob FCC aktiv oder nicht.

      Meine Solo4K am gleichen Anschluß mit den gleichen Tuner- Einstellung läuft ( 13.0.12) problemlos.

      Jemand eine Idee?

      Cu
      Lieber drinne als drusse
    • Du schreibst in "Ultimo" hast eine Solo 4k im Profil und im Thread steht Ultimo 4k, na was denn nun ?
      Wie sieht denn die Tunerkonfiguration aus ?
      Wieviel Kabel an der Box ?
    • Nun, ich habe eine Ultimo 4k und eine Solo 4K.

      Problem tritt an der Ultimo 4k auf.

      4 separate Antennenkabel zur Box, Tuner A+B sowie I+J konfiguriert mit 4 Sats ( 9.0, 13.0, 19.2, 23.5 ) ( Diseqc A/B/C/D), alles Satellit vom gleichen Multischalter.
      Lieber drinne als drusse
    • Das Problem habe ich auch. Manchmal wird das Bild erst nach ca. 6 Sekunden entschlüsselt. Manchmal kommt gar kein Bild. Erst, wenn man hin und her schaltet, kommt das Bild wieder.
      FCC auf der Ultimo 4k ist aus.

      Ist ist nicht immer der gleiche Sender und auch nicht immer. Aber es sind immer verschlüsselte Sender.
      Karte ist im unteren Schacht. Oscam

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von doctore2 ()

    • Wenn Hilfestellung zu Oscam haben möchtest, solltest einen eigenen Thread eröffnen und mehr Infos liefern:

      Um welche Smartcard geht es?
      OscamKonfigdateien (*.conf, *.user und *.server) posten.
      Und am besten auch einen Oscamlog posten.

      Ansonsten wird Hilfestellung schwierig.
      Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!