Streaming und Netzwerk Problem mit VU+ solo2 (Black hole 3.0.2)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Streaming und Netzwerk Problem mit VU+ solo2 (Black hole 3.0.2)

      Hallo an alle,

      ich habe ein Problem mit meinem VU+ solo2
      ich wollte heute morgen via LAN mittels meinem Panasonic Fernseher auf die Festplatte des VU SOLO zugreifen,
      damit ich via Lan Streamen kann
      Die Hard disk wird auch im Fernseher anzegezeigt. Klickt man da drauf, wird nach Benutzername und Passwort für den VUSOLO2 gefragt.
      als Servername wird (VUSOLO2) angezeigt.
      Ich habe kein Server passwort gesetzt.
      ich habe es mit "root" als benutzername probiert und kein Passwort ... Anmeldung am Server fehlgeschlagen.
      ich habe via Filezilla zurgrifff auf den Recheiver, das funktioniert alles

      Wo kann der Fehler liegen?
      muss ich via Filezilla was verändern?

      Mein Streaming Problem liegt darin das ich mit einem MAC Book heute morgen ins Web interface gegangen bin, aber das Streaming nicht funktioniert. der m3u wird zwar runtergeladen aber via ITunes funktioniert das nicht.
      danke für eure Hilfe

      vlg
      Frederic

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von fbienfo ()

    • aber es wird hier kaum jemand BlackHole benutzen und dir weiterhelfen können...
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!