Sat>Ip Tuner Aussetzer Bild/Ton

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Sat>Ip Tuner Aussetzer Bild/Ton

      Hallo


      Habe 4 SAT>IP Tuner definiert mit denen ich über Autotimer Aufnahmen vornehme.
      Läuft die Aufnahme von einem HD-Sender und ich schaue mir einen HD-Sender auf dem
      selben Transponder an, ist das Bild gestört. (Aussetzer in Bild und Ton).
      Die gleichen Störungen sind auch auf der aufgezeichneten Aufnahme zu sehen.
      Wenn 2 HD Programme vom selben Transponder aufgezeichnet wurden, sind auf den beiden
      Aufzeichnungen auch diese Störungen zu finden!
      Bei einem HD Sender in Verbindung mit einem SD Sender auf dem selben Transponder keine Störung.
      5 SD Sendern von einem Transponder kann ich problemlos aufnehmen.


      Vielen Dank für eure Hilfestellung
    • HD die verschlüsselten Sender oder die unverschlüsselten öffentlich rechtlichen?
      Netzwerkverbindung Lan oder WLan?
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)
    • Wie & mit was werden die Sender entschlüsselt?
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Radar ()

    • Ups, hab ich überlesen dass es die unverschl. Sender sind. Sorry
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)