Solo4K fährt manchmal nicht mehr hoch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Msaar schrieb:

      ALso Aufnahmen und Einstellungen bleiben erhalten?
      Aufnahmen bleiben erhalten, Einstellungen nein.
      Gruß

      Jürgen
      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


    • @Tobuur
      Andere Baustelle. Hier geht es um das Nicht-Hochfahren der Box.
      Schalte mal die Datenbank ab, vielleicht hängt die bei der Aktualisierung. Außerdem wäre ein Log (dann in einem neuen Thread) hilfreich.
    • Sehe ich jetzt nicht so, wenn die Box nicht richtig in den Deppstandby geht und dabei hängt, dann fährt die logischerweise auch nicht mehr hoch.
      Hatte ich auch schon bei so manchen VUs, aber nur sehr selten.
      Gruß

      Jürgen
      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


    • @Bastelbogen
      Gleiche Baustelle. Wenn die Box nicht richtig runterfährt, kann man sie nicht mehr aufwecken.
      Die beschriebenen Symptome sind genau die, die hier schon in mehreren Threads gepostet wurden.
      Crash Log gibt es keins und das normale Log hilft auch nicht weiter.
      Datenbank und alle weiteren Workarounds habe ich schon versucht.

      Das hier ist meiner Meinung nach die beste Beschreibung des Fehlers: VU+ Solo4K geht nicht sauber in DS - Internal error => Kernel panic

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tobuur ()

    • Solo4K fährt manchmal nicht mehr hoch

      Ist bei mir seit dem Update auch schon 1x grundlos aufgetreten. Und wohl auch schon beim Runterfahren. Im DS werden ja die Usb Ports abgeschaltet und die LED meiner externen HD wechselt dann von Blau für Usb3 nach Grün für Usb2, aber immer erst nach ein paar Minuten, da bin ich dann quasi schon weg, die LED ist auch nicht gut einsehbar.
    • Dann muß man mal rausbekommen, warum die externe FP nicht schlafen geht.
      Btw. ich habe auch eine externe 3,5" FP an meine Solo 4K und trotzdem hatte ich noch nie das Problem.
      Gruß

      Jürgen
      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


    • Vielleicht mal schauen ob bestimmte FP davon betroffen sind.
      Ich habe eine interne und externe an meiner und hatte trotzdem noch nie das Problem.
      Gruß

      Jürgen
      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


    • Vielleicht fährt die auch einfach nicht ganz runter und bleibt hängen bevor der shutdown Befehl kommt. Ich hatte nun 3 verschiedene Platten in der Box bzw. am usb Port. Alle hatten das gleiche Problem.

      VU+ Solo4K geht nicht sauber in DS - Internal error => Kernel panic das könnte auch dieses Problem sein.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von tam2010 ()

    • Neu

      Der Receiver fährt nur bei Timeraufnahmen nicht mehr ganz runter. Wenn ich selbst ausschalte klappt es einwandfrei. Somit liegt es definitiv nicht an der Festplatte.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tam2010 ()

    • Solo4K fährt manchmal nicht mehr hoch

      Neu

      Die allermeisten externen Drives fahren bei Inaktivität in Standby, auch wenn die Box hängt. Der Shutdown Befehl per Timer oder beim Ausschalten kommt nur noch hinzu. Wirkt aber als Toggle und weckt bereits schlafende Hds erstmal auf, in Standby gehen müssen sie danach von alleine wieder.
    • Neu

      Trotzdem kann es ja nicht jede Solo 4K betreffen, sonst würden sich hier einige mehr mit dieser Problematik melden.
      Es ist schon sonderbar.
      Gruß

      Jürgen
      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bandito1966 ()