Ultimo 4k DVB-T2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo,
      da schaut man ein paar Stunden nicht nach und schwubs so viel Meldungen - Danke in die Runde.
      Der Tuner sollte schon der richtige sein und auch H265 verstehen.
      Danke für die Screenshots oben - die ersten beiden zeigen auch meine Einstellungen - die beiden weiteren kenne ich nicht, wie kommt man dahin? Wo kann man die Regionen auswählen ist das wichtig?
      Beim Sendersuchlauf habe ich den automatischen Suchlauf verwendet - fäng bei 177500kHz an und meldet überall dann 'failed' :-/

      Anbei ein Foto von dem Tuner.

      VG

      Die Region 'Russia' gibt es bei mir nicht?!
      Dateien
      • IMG_3333b.png

        (4,31 MB, 15 mal heruntergeladen, zuletzt: )
    • 1) lade dir die Datei runter Aktuelle terrestial.xml
      2) kopiere sie nach \etc\tuxbox auf deiner Box (überschreiben der vorhandenen) -> im Windowsexplorer sollte das es "\\vuultimo4k\rootfs\etc\tuxbox" als Pfad sein

      3) restarte die Gui
      4) gehe zu der Tunerkonfig Menü -> Einstellungen -> Kanalsuche -> Tunereinrichtung und wähle dort den DVB-T2 Tuner aus und drücke oj´k
      5) gehe zu Region und wähle dort entweder deine Region aus oder "Europe", wenn du da nicht berücksichtigt bist

      Dann starte den Kanalsuchlauf
      Bei Europe wird bei einigen "Transpondern" failed kommen, da diese ja nicht vorhanden sind in deiner Regionen
    • Anbei die Ultimo-Infos.
      Der Tuner scheint ja zu stimmen - die Kanallisten fehlen mir auf der Ultimo - wie bekomme ich die am einfachsten auf die Ultimo an die richtige Stelle?
      Dateien
      • IMG_3335.JPG

        (78,08 kB, 31 mal heruntergeladen, zuletzt: )
    • Von welhen "Sendeturm" in D empfängst Du?
      Dann könnte man mal einen manuellen Suchlauf mit den Parameten
      auf einer Frequenz starten.
      Senderliste "alle" kannst öffen, wenn in der Programmliste
      die rote taste drückst. Da aber alle Suchläufe negativ waren, wirst
      da keine DVB-T2-Programme finden.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Radar ()