Fehler bei der Wlan Installation

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fehler bei der Wlan Installation

      Hallo zusammen
      Ich wollte bei meine alten Uno mit VTI 11 von Powerlan- Anschluss ( der bockt ständig) auf Wlan umstellen.
      Die wlan Unterstützung hatte ich schon mal per VTI – Zero gelöscht und wollte diese wieder Installieren.
      Das geht leider nicht,siehe log.

      opkg_error_debug.log



      Hat da jemand eine Idee?
      Gruß
      dbox-fan
    • Hallo zusammen.

      @hgdo
      Also das mit neu flashen habe ich schon gemacht.hat aber nichts gebracht.

      @ditschi1691
      Im freie Flashspeicher sind 6 mb. Mehr konnte ich leider trotz Auslagerungen auf Usb nicht gewinnen.

      @caju
      Wg. Den Powerlan Adaptern ,die sind von AVM Frirtz!Powerlan 530E.
      Diese Verursachen einen einen Fehler im Router:

      Quellcode

      1. Ereignisse:
      2. Fehler bei der DSL-Übertragung (CRC-Fehler). Der Fehler wurde möglicherweise durch Powerline Verursacht. Das DSL-Signal wird möglicherweise durch Powerline gestört.


      Welche Dlan sind besser?

      Wieviel Mb dürften wohl die fehlenden Dateien haben?

      Quellcode

      1. * opkg_install_cmd: Cannot install package wpa-supplicantkernel-module-ath5k.
      2. * opkg_install_cmd: Cannot install package rt5572.
      3. * opkg_install_cmd: Cannot install package r8712u.
      4. * opkg_install_cmd: Cannot install package wlan-rt73.
      5. * opkg_install_cmd: Cannot install package zd1211bkernel-module-ath9k-htc.
      Ich werde das Ganze mal mit einen älteren Image testen.

      Danke noch mal für die Tipps.
      Gruß
      dbox-fan
    • Ich hab ne Fritzbox 3490 mit 3 x 500 MB Netgear D LAN. Funktioniert zuverlässig.

      6 MB Flash ist wenig. Vielleicht hakts auch deswegen. Meine alte Duo läuft wegen knappem Flash mit VTI9 . Wäre ev. auch nen Versuch wert.
      Zum Wohl! Die Pfalz ;)

      :link1; Vu+ WIKI

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von caju ()

    • Ich habe eine 7490 mit FRITZ!Powerline 546E, läuft seit Jahr und Tag einwandfrei.

      Allerdings soll es schon Probleme geben wenn die Powerline Steckdose zu nahe an der Telekom Dose ist.
      Probier mal da eine größere Räumliche Distanz.
    • aus Erfahrung:

      Phasenkoppler einsetzen oder wenigstens versuchen, die D-Lan-Teile auf der gleichen Phase laufen zu lassen (es wird übrlicherweise der Strom auf drei Phasen geliefert, diese werden dann verteilt bei der Installation genutzt - kann man testen wenn man eine der drei Sicherungen welche meist am hauptkasten sind ausdreht und schaut, was alles nun keinen Strom mehr bekommt)

      viele D-Lan-Clienten können das System 'überreizen', falls weitere verbaut sind diese mal testeweise ausstecken
    • Hallo Zusammen
      Hier mal meine Rückmeldung.

      Das mit dem Wlan auf der Uno habe ich aufgegeben.
      Das Liegt offensichtlich am Platzmangel .

      Die Uno hängt jetzt wieder am Powerline.
      Einfach den Master Powerline an eine andere Steckdose weit weg vom Router angehängt.

      Als Alternative geht noch ein Mesh Repeater per Lankabel an die Uno.

      Das Thema ist somit erledigt.
      Gruß
      dbox-fan