[Erledigt] Kein Signal am Transponder 11464H

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • [Erledigt] Kein Signal am Transponder 11464H

    Hallo zusammen,

    ich hoffe, dass ihr mir helfen könnt.

    Ich habe seit gut 4 Wochen eine Ultimo 4K, hab das VTI 13.0.9 drauf, eine HD+ HD04 Karte über gbox811.K in Betrieb.

    Die Box lief nun die ganze Zeit ohne Probleme.
    Seit gestern Abend habe empfange ich keinen Sender mehr.
    Als Meldung kommt, dass keine Daten auf dem Transponder sind.

    Vllt. hat ja einer von euch eine Lösung für mein Problem.

    MfG
    Mop5

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mop5 ()

  • Diese Daten in der satellites.xml?
    <transponder frequency="11464000" symbol_rate="22000000" polarization="0" fec_inner="2" system="1" modulation="2"/>

    Um diese Sender würde es sich bei dem entsprechenden Transponder 17 auf Astra handeln.
    • kabel eins HD
    • kabel eins HD Austria

    • Pro7 MAXX HD

    • Pro7 MAXX HD Austria

    • ProSieben HD

    • SAT.1 HD

    • SIXX HD

    • sixx HD Austria
    _______________________________________________________
    LG Nase

    Duo 4K DVB-S2x (45308X FBC) ; Samsung HM321H intern ; Synology 218+ ; Inverto Unicable II IDLU-UWT110-CUO1O-32P Multischalter 5/32
    Uno 4K SE DVB-S2 (45208 FBC) ; TOSHIBA MQ01ABD0 extern ; Synology 218+ ; Inverto Unicable II IDLU-UWT110-CUO1O-32P Multischalter 5/32
    Uno 4K DVB-S2 (45208 FBC) ; Synology 218 ; Inverto Unicable II IDLU-UWT110-CUO1O-32P Multischalter 5/32 ; Inverto Pro Wideband IDLP-WDB01-OOPRO-OPP
    Zero 4K DVB-S2x (SI2166) / HMP-Combo DVB C/T2 Hybrid ; Synology 218+ ; Selfsat H30D2 / Maximum UHF 200

    Der Fortschritt lebt vom Austausch des Wissens. (Albert Einstein)
    Wende dein Gesicht der Sonne zu, dann fallen die Schatten hinter dich. (aus Uganda)