Probleme mit IR-sensor bei Zero 4K

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit IR-sensor bei Zero 4K

      Hallo zusammen.

      hab seit kurzem die zero4k und die Fernbedienung reagiert öfters nicht .
      Batterien natürlich schon gewechselt .
      VTI 13.0.12 .
      habe schon gelesen das es an einem Plasma TV liegen könnte ,den ich auch da stehen habe .
      Bin über jeden tipp dankbar ,habe schon alles durchsucht aber nix wirklich brauchbares gefunden .
      Hatte irgendwas über ein plugin gelesen was helfen könnte,finde das aber leider nicht mehr .

      Danke
      Gruß: Bene

      Wer Rechtschreibfehler findet darf sie behalten !!
    • danke schon mal,
      hab ihn mal angeklemmt und werde es mal testen.
      Es kommt ja nicht immer vor.
      Dann liegt es am Plasma ?

      Edit :
      macht immer noch faxen .
      Gruß: Bene

      Wer Rechtschreibfehler findet darf sie behalten !!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bene ()

    • Hatte irgendwas über ein plugin gelesen was helfen könnte
      ich halte es für technisch nicht möglich, Probleme mit Störstrahlung mittels Plugin beheben zu können
      einzig wird helfen, die Störstrahlung zu verhindern oder wenigstens zu minimieren
    • ich habe den externen ir sender jetzt so platziert das er keine optische Verbindung mehr zum TV hat ,bis jetzt funktioniert es einwandfrei .
      Danke .
      ich berichte ob es so bleibt .
      Gruß: Bene

      Wer Rechtschreibfehler findet darf sie behalten !!