Ultimo 4K stürzt ab/friert ein wenn sie im StandBy Modus ist

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ultimo 4K stürzt ab/friert ein wenn sie im StandBy Modus ist

      Hallo zusammen,
      ich habe eine Ultimo 4k mit aktuellem VTI Image (alle Updates sind installiert).
      Bis vor kurzem lief auch alles bestens, dann wollte ich mal den Alexa Service versuchen der ja einige Zeit lang aufgrund des PlugIns nicht richtig klappte.
      Im Rahmen dieses "Versuchs" habe ich auch den Bootloader der Ultimo 4k mit dem Update hier aus dem Forum erneuert, da ich zu dem Zeitpunkt nicht sicher war ob das Alexa Problem vielleicht auch damit zu tun haben könnte (nun weiß ich es ja besser :) ). Bootloader Update lief auch ohne Fehlermeldung falls das relevant sein sollte.
      Auf jeden Fall habe ich etwa seit dieser Zeit das Problem, dass sich die Box immer mal wieder aufhängt wenn sie im StandBy Modus ist. Wenn ich z.B. abends nach Hause komme zeigt das LCD Display der Box halt statt der aktuellen Uhrzeit eine andere Zeit an (wahrscheinlich die Zeit als sie abgestürzt ist?!?). Kann die Box dann nur starten, indem ich den Powerknopf der Fernbedienung entsprechend lange drücke damit ein Neustart durchgeführt wird.
      Da das meistens eine Zeit ist zu der in etwa eine Aufnahme gestartet werden soll habe ich die Timer in Verdacht, ohne das genauer bestätigen/bewgründen zu können.
      Weiß wie gesagt auch nicht, ob das mit dem neuen Bootloader zusammenhängen kann geschweige denn wie ich das wieder rückgängig machen könnte.
      Könnt Ihr mir sagen wie ich rausfinden kann, was die Box zum Absturz bringt damit ich den Fehler dann auch beseitigen kann?
      Danke im Voraus!!!
    • Menü -> VTi -> Einstellungen system -> Seite 5/5
      - debug-Typ: e2python
      - Debug-Ausgabe aktivieren: Datei (oder wenn es über längere Zeit gehen soll: Datei schleife)

      log aus /media/hdd/ hier als Datei anhängen
    • Hatte jetzt komischerweise einige Zeit "Ruhe" aber gestern und heute morgen dann leider wieder ein unerklärliches "Einfrieren" der Box ohne erkennbare Ursache.
      Einzige Möglichkeit für mich die Box zu starten war eben den Power Button der Fernbedienung die ca. 10sec zu drücken damit sie neu startet.
      Habe die beiden Protokolle von gestern und heute hochgeladen in der Hoffnung einer von Euch kann mir anhand davon sagen, wo das Problem liegt.
      Vielen Dank im Voraus!!!
      Dateien
    • wenn die Box nicht nur 20min gelaufen ist, fehlt da aber ne ganze Menge

      soll die Box autom. in DeepStandby aus dem Standby?

      was passiert, wenn du per Menü Box ausschaltest/herunterfahren ?
    • Lauft EPG-Refresh bei dir um 10:00 ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Also ich habe da eigentlich keine spezeillen EInstellungen bezüglich Standby/Deepstandby gemacht (soweit ich weiß). Wüsste so ad hoc auch gar nicht, wo ich da EInstellungen vornehmen kann.
      Das zweite Log ist wahrscheinlich deshalb so klein, da es ja "nur" von gestern morgen bis heute morgen ist (die beiden Zeitüpunkte des Einfrierens).

      @ shadowrider. Wenn ich die Box im Menüpunkt Ein/Ausschalten ausschalte geht sie in den StandyModus oder was meinst Du da genau?

      EPG Refresch habe ich als früheste Zeit 9:30 und späteste Zeit 16:00 eingestellt, da da in der Regel die Box nicht von uns genutzt wird. Ist das nicht gut?
    • Gibts bei den zu sichernden Sendern irgendwelche "Leichen" ?

      Stell die Aktualisierungsart mal auf "Pseudoaufnahme" .
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Ja, geht um EPG-Refresh .

      "zu sichernde Sender" sollte heissen "zu aktualisiernden Sender" .
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Wenn ich die Box im Menüpunkt Ein/Ausschalten ausschalte geht sie in den StandyModus
      eigentlich geht sie in Standby, wenn du dort Standby wählst - wenn du Ausschalten wählst geht sie aus?