VU+ Uno 4K schaltet nicht mehr auf Tele5, 3sat HD, mdr HD, KiKa HD, ZDFinfo HD, MTV HD u.a.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • VU+ Uno 4K schaltet nicht mehr auf Tele5, 3sat HD, mdr HD, KiKa HD, ZDFinfo HD, MTV HD u.a.

      Hallo,

      meine VU+ Uno 4K 1xDVB-S2 Twin Tuner (VTI 13.0.12) schaltet nicht mehr auf folgende Sender: Tele5, 3sat HD, mdr HD, KiKa HD, ZDFinfo HD, MTV HD und noch ein paar weitere...

      Schalte ich auf einen der angegeben Sender bleibt das Bild dunkel, SNR auf 0% und nach kurzer Zeit kommt die Fehlermeldung "Keine Daten auf dem Transponder - Fehler beim Lesen der PAT".


      Interessant ist das wenn ich auf einem der genannten Sender bleibe und einen Neustart mache ( es reicht auch GUI Neustart), so das beim Einschalten direkt einer der genannten angewählt ist dann

      läuft der jeweilige Sender und SNR ist auf 89%. Schalte ich allerdings einmal um und wieder zurück dann funktioniert der Sender wieder nicht.

      Habe die Anlage bisher seit 2 Jahren ohne Probleme in Betrieb. Ich kann allerdings nicht genau sagen seit wann das Problem besteht da ich die genannten Sender nicht sehr oft schaue.

      Der Tuner ist korrekt konfiguriert.


      Hatt jemand eine Idee wo das Problem liegen könnte?


      Gruß Merlin0770

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Merlin0770 ()

    • oder kranke Verkabelung.
      Mal prüfen ob die F-Stecker noch optimalen Kontakt zum Schirmgeflecht
      vom Antennenkabel haben.
      Evt. vorhandene Fensterdruchführungen kränkeln auch gerne.
      Tuner sind passend zu der Verkabelung/Anlage eingestellt?
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)
    • Tunerkonfiguration sieht bei wievielen Antennenkabel wie aus?
      Bei nur 1 Antennenkabel das auch an der richtigen Buchse angeschlossen?
      An- & Abschrauben von Antennenkabel vorher Box runterfahren & stromlos machen.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Radar ()

    • Würde mir nur einfallen, dass nur eines der beiden Antennenkabel krank oder tot sein könnte.
      Wurde irgendwas installiert oder verändert an der Box?
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Radar ()

    • Nein, außer den regelmäßigen Updates wurde nichts verändert. Kabel habe ich auch schon überprüft und mit einem anderen Receiver funktioniert es auch.

      Wie schon erwähnt, wenn ich einen GUI-Neustart auf einem der Sender mache dann funktioniert es ja auch.
    • Beide Antennekabel an einer anderen Box getestet?
      Bestenfalls halt den Händler kontaktieren damit dort
      das Gerät überprüft werden kann.
      Im Vorfeld mal die "epg.dat" löschen. Vielleicht ist die korrupt.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Radar ()

    • Dann als letzte Möglichkeit original VU Image testweise flashen.
      Vu+ Update
      Sendersuchlauf auf Astra sollte dann um die 1.400 Sender finden.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)
    • VU+ Uno 4K schaltet nicht mehr auf Tele5, 3sat HD, mdr HD, KiKa HD, ZDFinfo HD, MTV HD u.a.

      Ich kenne ein ähnliches Problem. Wenn da aber die Umschaltung von einem funktionierenden auf nen nicht funzenden Sender geglückt hat, wozu FCC hilfreich oder gar notwendig ist, dann hält das bis zum nächsten Kaltstart und übersteht auch Standby(nicht DS).