Sat Kabel neu verlegt, jetzt keine Sky Sender mehr zu empfangen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Sat Kabel neu verlegt, jetzt keine Sky Sender mehr zu empfangen

      Ich habe mein Sat Kabel besser verlegt und dann wieder neu an die Schüssel angeschlossen. Empfang ist da, aber nur die freien Sender. Sky Sender (mit Alphacrypt) sind jetzt nicht mehr zu empfangen. Vorher lief alles einwandrei. Für die Arbeiten am Kabel hatte ich die Box runtergefahren.

      Hat jemand einen Tipp? Ich möchte mich jetzt nicht in den Einstellungen verfransen .....
    • Ohne Deine Satanlage zu kennen, vielleicht 1 Antennenkabel
      von einer Satebene jetzt krank oder tot.
      Oder Quattro-LNB nicht richtig angeschlossen, z. B. Ebenen vertauscht.
      Würde mal alle F-Stecker die vom Umbau betroffen waren
      auf optimalen Kontakt zum Schirmgefelcht d. Antennenkabel prüfen.
      SNR Sky Sender & SNR v. z. B. ZDF HD in der Infobar?
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Radar ()

    • Skin & neue Satkabel würde ich jetzt keinen Zusammenhang herstellen können.
      Sollte es wieder Probleme geben, dann bescheibe auch Deine Satanlage.
      Wir können die nicht sehen. Sollen aber dort Fehler suchen. :)
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)