[Erledigt] Auch Empfangsprobleme einiger Sender (Disney HD, RTL 2 HD, Vox HD) - aber über Sat

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Schaeff64 schrieb:

    alle auf 10832, nur Disney noch niedriger auf 10802.
    Sollten nur einzelne Transponder/Frequenzen von Störungen betroffen sein, könnte auch eine
    Störeinstrahlung dafür verantwortlich sein.
    Schon mal testweise alle funkenden Geräte wie Dect, WLan, Smartphone, Wetterstationen etc.
    ausgemacht?
    Ohne zu wissen ober der Techniker die "fehlehaften" Transponder gemessen hat, wär u. U. auch eine
    "Frequenzverschiebung" am LNB möglich.
    LNB Frequenzgenauigkeit – Vu+ WIKI
  • Leider werden meine Fragen nicht immer beantwortet. Dafür kommen immer wieder neue Ideen - dafür bedanke ich mich natürlich auch - aber ich gehe immer darauf ein, teste alles und gebe euch Rückmeldung. Ich glaube, nur so kommt man weiter.

    Da ich ja schon vieles ausgeschlossen habe - z.B einen LNB-Defekt, Störquellen (mache ich jetzt hiermit), ... - muss ich nochmal auf die Karten eingehen. In der Vu steckt die HD02 ohne Modul und funktioniert nicht. In dem anderen TV, der nicht an der Vu hängt, steckt eine HD04 mit Modul und funktioniert! Und zwar einwandfrei.

    Ich ziehe immer noch die Möglichkeit in Betracht, dass irgendetwas mit der Karte nicht mehr stimmt! Ist das eine Möglichkeit? Wenn ich morgen eine neue Karte kaufe, worauf sollte ich achten?

    Jetzt muss ich die Kiste erstmal neu flashen, weil jetzt radikal gar nichts mehr geht ...
    Wichtig ist, dass man nicht aufhört zu fragen. Albert Einstein
  • Schaeff64 schrieb:

    In der Vu steckt die HD02 ohne Modul und funktioniert nicht.
    Vielleicht verstehe ich was falsch, aber zumindest teilweise scheint die HD02 ja zu funktionieren.
    Sei es mit der Oscam wie auch mit der GBox.
    Eine neu HD04 zu kaufen wär eher kontraproduktiv, selbst wenn die HD02 aktuell abgelaufen wäre.
    Könnte man die ja verlängern. Steck doch mal die HD02 testweise ins Modul v. TV.
  • Servus!

    Alles gut! Ich habe vor gut 2 Wochen alles "nieder" gemacht, den Sendersuchlauf neu gestartet, alles Vorherige gelöscht (Einstellungen, Kanallisten, ...) und seitdem funktioniert alles einwandfrei. Die Qualität der besagten Sender ist zwas prozentual immer noch etwas niedriger als alle anderen, aber egal wie ich die Vu starte, auf welchen Kanal ich stelle, schneller Kanalwechsel aktiv, ..., alles ist wie vorher. Ich habe natürlich keine Erklärung und ist halt ärgerlich, weil es irrsinnig viel Zeit gekostet hat - und es könnte morgen wieder passieren. Alles in allem kann es dann meiner Meinung nach nur an der Vu gelegen haben - wie auch immer.

    Danke trotzdem an alle, die sich hiermit auseinandergesetzt haben. :337:
    Wichtig ist, dass man nicht aufhört zu fragen. Albert Einstein